<!DOCTYPE html>
<html class='v2' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/2727757643-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1' name='viewport'/>
<meta content='text/html;charset=UTF-8' http-equiv='Content-Type'/>
<meta content='IE=edge,chrome=1' http-equiv='X-UA-Compatible'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://news.nanyangpost.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://news.nanyangpost.com/2019/02/15_49.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="南洋视界 - Atom" href="http://news.nanyangpost.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="南洋视界 - RSS" href="http://news.nanyangpost.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="南洋视界 - Atom" href="https://www.blogger.com/feeds/8358337165079070181/posts/default" />

<link rel="alternate" type="application/atom+xml" title="南洋视界 - Atom" href="http://news.nanyangpost.com/feeds/4511115729458960935/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/864213505-ieretrofit.js"></script>
<![endif]-->
<link href='https://3.bp.blogspot.com/--wS-eQeFcmI/XGaNkDtDXGI/AAAAAAACZkw/o8aX2vso_9AMK3dXgcWLa8RCdRRAkcz4QCLcBGAs/s1600/xi.jpg' rel='image_src'/>
<meta content='http://news.nanyangpost.com/2019/02/15_49.html' property='og:url'/>
<meta content='中国国家主席习近平会见美国贸易谈判官员' property='og:title'/>
<meta content='   中国国家主席习近平周五会见美国贸易代表莱特希泽和美国财长努钦，此前中美举行高级别谈判，力图在3月1日的截止期限之前达成贸易协议。   外国媒体发布的照片显示，习近平与莱特希泽握手，努钦站在莱特希泽身后。  新华社北京2月15日电（记者李忠发）国家主席习近平15日在人民大会堂...' property='og:description'/>
<meta content='https://3.bp.blogspot.com/--wS-eQeFcmI/XGaNkDtDXGI/AAAAAAACZkw/o8aX2vso_9AMK3dXgcWLa8RCdRRAkcz4QCLcBGAs/w1200-h630-p-k-no-nu/xi.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>
中国国家主席习近平会见美国贸易谈判官员 - 南洋视界
</title>
<!-- Description and Keywords (start) -->
<meta content='YOUR KEYWORDS HERE' name='keywords'/>
<!-- Description and Keywords (end) -->
<meta content='中国国家主席习近平会见美国贸易谈判官员' property='og:title'/>
<meta content='http://news.nanyangpost.com/2019/02/15_49.html' property='og:url'/>
<meta content='article' property='og:type'/>
<meta content='https://3.bp.blogspot.com/--wS-eQeFcmI/XGaNkDtDXGI/AAAAAAACZkw/o8aX2vso_9AMK3dXgcWLa8RCdRRAkcz4QCLcBGAs/s1600/xi.jpg' property='og:image'/>
<meta content='南洋视界' property='og:site_name'/>
<meta content='http://news.nanyangpost.com/' name='twitter:domain'/>
<meta content='中国国家主席习近平会见美国贸易谈判官员' name='twitter:title'/>
<meta content='summary_large_image' name='twitter:card'/>
<meta content='https://3.bp.blogspot.com/--wS-eQeFcmI/XGaNkDtDXGI/AAAAAAACZkw/o8aX2vso_9AMK3dXgcWLa8RCdRRAkcz4QCLcBGAs/s1600/xi.jpg' name='twitter:image'/>
<meta content='中国国家主席习近平会见美国贸易谈判官员' name='twitter:title'/>
<!-- Social Media meta tag need customer customization -->
<meta content='Facebook App ID here' property='fb:app_id'/>
<meta content='Facebook Admin ID here' property='fb:admins'/>
<meta content='@username' name='twitter:site'/>
<meta content='@username' name='twitter:creator'/>
<script type='text/javascript'>
      var blog = document.location.hostname.split(".");
      if (window.location.href.indexOf(".blogspot") > -1) {
        if (blog[blog.length - 1] != "com") {
          var ncr = "http://" + blog[0] + ".blogspot.com/ncr";
          window.location.replace(ncr + document.location.pathname);
        }
      }
    </script>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'>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</style>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js' type='text/javascript'></script>
<script type='text/javascript'>
//<![CDATA[
//CSS Ready
function loadCSS(e, t, n) {
    "use strict";
    var i = window.document.createElement("link");
    var o = t || window.document.getElementsByTagName("script")[0];
    i.rel = "stylesheet";
    i.href = e;
    i.media = "only x";
    o.parentNode.insertBefore(i, o);
    setTimeout(function() {
        i.media = n || "all"
    })
}
loadCSS("//fonts.googleapis.com/css?family=Ubuntu:400,700|Cardo:400,700");
loadCSS("https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css");

//]]>
</script>
<script type='text/javascript'>
//<![CDATA[
var no_image = "http://3.bp.blogspot.com/-Yw8BIuvwoSQ/VsjkCIMoltI/AAAAAAAAC4c/s55PW6xEKn0/s1600-r/nth.png";
var month_format = [, "Jan", "Feb", "Mar", "Apr", "May", "Jun", "Jul", "Aug", "Sept", "Oct", "Nov", "Dec"];
var more_text = "View More";
var comments_text = "<span>Post </span>Comment";
var pagenav_prev = "Previous";
var pagenav_next = "Next";
//]]>
</script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=8358337165079070181&amp;zx=b896357e-0412-4811-8ac1-4f91ffb04d1b' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=8358337165079070181&amp;zx=b896357e-0412-4811-8ac1-4f91ffb04d1b' rel='stylesheet'/></noscript>

</head>
<body class='item'>
<div class='theme-opt' style='display:none'>
<div class='option section' id='option' name='Theme Options'><div class='widget HTML' data-version='1' id='HTML900'>
          <style>@media only screen and (min-width:1143px){#outer-wrapper{max-width:
;}}</style>
        </div><div class='widget HTML' data-version='1' id='HTML911'>
          <style>
</style>
        </div><div class='widget HTML' data-version='1' id='HTML910'>
<script type='text/javascript'>
              //<![CDATA[
              var perPage = 7;
              //]]>
            </script>
</div></div>
</div>
<div id="outer-wrapper" class="item">
<script type='text/javascript'>
//<![CDATA[
    function headerDate() {
        var mydate = new Date()
        var year = mydate.getYear()
        if (year < 1000)
            year += 1900
        var day = mydate.getDay()
        var month = mydate.getMonth()
        var daym = mydate.getDate()
        if (daym < 10) daym = '0' + daym
        var dayarray = new Array('星期日', '星期一', '星期二', '星期三', '星期四', '星期五', '星期六')
        var daymarray = new Array('一', '二', '三', '四', '五', '六', '七', '八', '九', '十', '十一', '十二', '十三', '十四', '十五', '十六', '十七', '十八', '十九', '二十', '二十一', '二十二', '二十三', '二十四', '二十五', '二十六', '二十七', '二十八', '二十九', '三十', '三十一')
        var montharray = new Array('一月', '二月', '三月', '四月', '五月', '六月', '七月', '八月', '九月', '十月', '十一月', '十二月')
        var yearmarray = new Array('〇', '一', '二', '三', '四', '五', '六', '七', '八', '九')
        var yearm = year.toString(10).split("").map(function(t) {
            return parseInt(t)
        })
        return ('<h2 class="title">' + yearmarray[yearm[0]] + yearmarray[yearm[1]] + yearmarray[yearm[2]] + yearmarray[yearm[3]] + '年' + montharray[month] + daymarray[daym] + '日，' + dayarray[day] + '</h2>')
    }
//]]>
</script>
<div id='header-wrapper'>
<div class='row' style='margin:0 auto;'>
<div class='news-tick-bar'>
<div class='header-random'><li><a class='rdn-icon'></a></li></div>
<div class='ticker section' id='ticker' name='Ticker News'><div class='widget HTML' data-version='1' id='HTML13'>
<div>
<script type='text/javascript'>document.write(headerDate())</script>
</div>
<div class='widget-content'>
<span data-type="recents" data-no="5"></span>
</div>
</div></div>
</div>
</div>
<div style='clear: both;'></div>
<div class='row' id='header-wrappers'>
<div class='headerleft'>
<div class='headerleft section' id='headerleft'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://news.nanyangpost.com/' style='display: block'><h1 style='display:none'></h1>
<img alt='南洋视界' height='90px; ' id='Header1_headerimg' src='http://4.bp.blogspot.com/-dI8Dv4qlL84/WMy2BZucghI/AAAAAAAAC-E/Ax-dkQ22q0cLPqKcseFFzxfa-hJcOEa4QCK4B/s1600/logo-v3.gif' style='display: block' width='300px; '/>
</a>
</div>
</div></div>
</div>
<div class='headerright'>
<div class='headerright section' id='headerright'><div class='widget HTML' data-version='1' id='HTML1'>
<div class='widget-content'>
<script type="text/javascript" src="http://cdn.innity.net/admanager.js"></script>
<!-- Zone Tag : Nanyang Post long -->
<script type="text/javascript">
new innity_adZone("aff0a6a4521232970b2c1cf539ad0a19", "36594", {"width": "728", "height": "90"});
</script>
</div>
</div></div>
</div>
<div style='clear: both;'></div>
</div>
<div class='navi-menu'>
<div class='nav-menu row section' id='Navigation Menu' name='Navigation Menu'><div class='widget LinkList' data-version='1' id='LinkList100'>
<div class='widget-content'>
<ul id='nav' itemscope='' itemtype='http://schema.org/SiteNavigationElement'>
<li itemprop='name'><a href='/search/label/Singapore' itemprop='url'>新加坡</a></li>
<li itemprop='name'><a href='/search/label/China' itemprop='url'>中港台</a></li>
<li itemprop='name'><a href='/search/label/global' itemprop='url'>国际</a></li>
<li itemprop='name'><a href='/search/label/Business' itemprop='url'>财经</a></li>
<li itemprop='name'><a href='/search/label/IT' itemprop='url'>IT</a></li>
<li itemprop='name'><a href='/search/label/Science' itemprop='url'>科学</a></li>
<li itemprop='name'><a href='/search/label/Health' itemprop='url'>健康</a></li>
<li itemprop='name'><a href='/search/label/opinion' itemprop='url'>观点</a></li>
<li itemprop='name'><a href='/search/label/Culture' itemprop='url'>文化</a></li>
<li itemprop='name'><a href='/p/about-us.html' itemprop='url'>关于我们</a></li>
<li itemprop='name'><a href='/p/blog-page.html' itemprop='url'>广告洽询</a></li>
</ul>
<script type='text/javascript'>
            //<![CDATA[
            $("#LinkList100").each(function() {
                var e = "<ul id='nav'><li><ul id='sub-menu'>";
                $("#LinkList100 li").each(function() {
                    var t = $(this).text(),
                        n = t.substr(0, 1),
                        r = t.substr(1);
                    "_" == n ? (n = $(this).find("a").attr("href"), e += '<li><a href="' + n + '">' + r + "</a></li>") : (n = $(this).find("a").attr("href"), e += '</ul></li><li><a href="' + n + '">' + t + "</a><ul id='sub-menu'>")
                });
                e += "</ul></li></ul>";
                $(this).html(e);
                $("#LinkList100 ul").each(function() {
                    var e = $(this);
                    if (e.html().replace(/\s|&nbsp;/g, "").length == 0) e.remove()
                });
                $("#LinkList100 li").each(function() {
                    var e = $(this);
                    if (e.html().replace(/\s|&nbsp;/g, "").length == 0) e.remove()
                })
            });

            //]]>
</script>
</div>
<a href='#' id='pull'>频道</a>
<div id='search-bar'>
<span class='header-search'>
<i class='fa fa-search'></i>
<i class='fa fa-times'></i>
</span>
<div class='search-form' style='display: none;'>
<form action='/search' id='searchform' method='get'>
<input name='q' placeholder='搜索本站...' type='text' vk_18d09='subscribed' vk_1ad21='subscribed' vk_1b6ba='subscribed'/>
</form>
</div>
</div>
</div></div>
</div>
<div style='clear: both;'></div>
</div>
<div class='row' style='margin:0 auto;'>
<div id='content-wrapper'>
<div id='main-wrapper'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>2019年2月15日</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry'>
<span class='post-labels' style='display:none;'>
<i class='fa fa-folder-open-o'></i>
<a href='http://news.nanyangpost.com/search/label/global' rel='tag'>global</a>
</span>

      <div itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
      <div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject' style='display:none;'>
<meta content='https://3.bp.blogspot.com/--wS-eQeFcmI/XGaNkDtDXGI/AAAAAAACZkw/o8aX2vso_9AMK3dXgcWLa8RCdRRAkcz4QCLcBGAs/s1600/xi.jpg' itemprop='url'/>
<meta content='700' itemprop='width height'/>
</div>
<div class='post-header'>
<div class='breadcrumbs' xmlns:v='http://rdf.data-vocabulary.org/#'>
<span typeof='v:Breadcrumb'><a class='bhome' href='http://news.nanyangpost.com/' property='v:title' rel='v:url'>Home</a></span><i class='fa fa-angle-right'></i>
<span typeof='v:Breadcrumb'>
<a href='http://news.nanyangpost.com/search/label/China' property='v:title' rel='v:url'>China</a></span>
<i class='fa fa-angle-right'></i>
<span typeof='v:Breadcrumb'>
<a href='http://news.nanyangpost.com/search/label/global' property='v:title' rel='v:url'>global</a></span>
<i class='fa fa-angle-right'></i><span>中国国家主席习近平会见美国贸易谈判官员</span>
</div>
<div class='post-head'><h1 class='post-title entry-title' itemprop='name headline'>
中国国家主席习近平会见美国贸易谈判官员
</h1></div>
<div class='post-meta'>
<span class='post-author vcard'>
</span>
<span class='post-timestamp'>
<i class='fa fa-calendar-o'></i>
<meta content='http://news.nanyangpost.com/2019/02/15_49.html' itemprop='url mainEntityOfPage'/>
<a class='timestamp-link' href='http://news.nanyangpost.com/2019/02/15_49.html' rel='bookmark' title='permanent link'><abbr class='published' itemprop='datePublished dateModified' title='2019-02-15T18:00:00+08:00'>星期五, 二月 15, 2019</abbr></a>
</span>
<span class='label-head'>
<i class='fa fa-folder-open-o'></i>
<a href='http://news.nanyangpost.com/search/label/China' rel='tag'>China</a>,
<a href='http://news.nanyangpost.com/search/label/global' rel='tag'>global</a>
</span>
</div>
</div>
<div class='post-footer'>
<div class='share-box'>
<div class='share-art'>
<a class='wsa-art' href='whatsapp://send?text=中国国家主席习近平会见美国贸易谈判官员 - http://news.nanyangpost.com/2019/02/15_49.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=600, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow' target='_blank'><i class='fa fa-whatsapp'></i><span class='resp_del6'> WhatsApp</span></a>
<a class='fac-art' href='http://www.facebook.com/sharer.php?u=http://news.nanyangpost.com/2019/02/15_49.html&title=中国国家主席习近平会见美国贸易谈判官员' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=600, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow' target='_blank'><i class='fa fa-facebook'></i><span class='resp_del'> Facebook</span></a>
<a class='twi-art' href='http://twitter.com/share?url=http://news.nanyangpost.com/2019/02/15_49.html&title=中国国家主席习近平会见美国贸易谈判官员' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=600, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow' target='_blank'><i class='fa fa-twitter'></i><span class='resp_del2'> Twitter</span></a>
<a class='goo-art' href='https://plus.google.com/share?url=http://news.nanyangpost.com/2019/02/15_49.html&title=中国国家主席习近平会见美国贸易谈判官员' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=600, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow' target='_blank'><i class='fa fa-google-plus'></i><span class='resp_del3'> Google+</span></a>
<a class='pin-art' href='http://pinterest.com/pin/create/button/?url=http://news.nanyangpost.com/2019/02/15_49.html&media=https://3.bp.blogspot.com/--wS-eQeFcmI/XGaNkDtDXGI/AAAAAAACZkw/o8aX2vso_9AMK3dXgcWLa8RCdRRAkcz4QCLcBGAs/s1600/xi.jpg&description=   中国国家主席习近平周五会见美国贸易代表莱特希泽和美国财长努钦，此前中美举行高级别谈判，力图在3月1日的截止期限之前达成贸易协议。   外国媒体发布的照片显示，习近平与莱特希泽握手，努钦站在莱特希泽身后。  新华社北京2月15日电（记者李忠发）国家主席习近平15日在人民大会堂...' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=600, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow' target='_blank'><i class='fa fa-pinterest'></i><span class='resp_del4'> Pinterest</span></a>
<a class='lin-art' href='http://www.linkedin.com/shareArticle?url=http://news.nanyangpost.com/2019/02/15_49.html&title=中国国家主席习近平会见美国贸易谈判官员' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=600, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow' target='_blank'><i class='fa fa-linkedin-square'></i><span class='resp_del5'> Linkedin</span></a>
</div>
</div>
<div style='clear:both'></div>
</div>
<article>
<div class='post-body entry-content' id='post-body-4511115729458960935' itemprop='articleBody'>
<meta content='   中国国家主席习近平周五会见美国贸易代表莱特希泽和美国财长努钦，此前中美举行高级别谈判，力图在3月1日的截止期限之前达成贸易协议。   外国媒体发布的照片显示，习近平与莱特希泽握手，努钦站在莱特希泽身后。  新华社北京2月15日电（记者李忠发）国家主席习近平15日在人民大会堂...' name='twitter:description'/>
<div class="separator" style="clear: both; text-align: center;">
<a href="https://3.bp.blogspot.com/--wS-eQeFcmI/XGaNkDtDXGI/AAAAAAACZkw/o8aX2vso_9AMK3dXgcWLa8RCdRRAkcz4QCLcBGAs/s1600/xi.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="431" data-original-width="650" src="https://3.bp.blogspot.com/--wS-eQeFcmI/XGaNkDtDXGI/AAAAAAACZkw/o8aX2vso_9AMK3dXgcWLa8RCdRRAkcz4QCLcBGAs/s1600/xi.jpg"></a></div>
<br>
中国国家主席习近平周五会见美国贸易代表莱特希泽和美国财长努钦&#65292;此前中美举行高级别谈判&#65292;力图在3月1日的截止期限之前达成贸易协议&#12290;<br>
<br>
外国媒体发布的照片显示&#65292;习近平与莱特希泽握手&#65292;努钦站在莱特希泽身后&#12290;<br>
<br><p style="margin: 0px; padding: 0px; font-family: &quot;PingFang SC&quot;, &quot;Lantinghei SC&quot;, &quot;Helvetica Neue&quot;, Helvetica, Arial, &quot;Microsoft YaHei&quot;, å&#190;&#174;è&#189;&#175;é&#8250;&#8230;é&#187;&#8216;, STHeitiSC-Light, simsun, å&#174;&#8249;ä&#189;&#8220;, &quot;WenQuanYi Zen Hei&quot;, &quot;WenQuanYi Micro Hei&quot;, sans-serif;">新华社北京2月15日电&#65288;记者李忠发&#65289;国家主席习近平15日在人民大会堂会见来华进行新一轮中美经贸高级别磋商的美国贸易代表莱特希泽和财政部长姆努钦&#12290;</p><p style="margin: 0px; padding: 0px; font-family: &quot;PingFang SC&quot;, &quot;Lantinghei SC&quot;, &quot;Helvetica Neue&quot;, Helvetica, Arial, &quot;Microsoft YaHei&quot;, å&#190;&#174;è&#189;&#175;é&#8250;&#8230;é&#187;&#8216;, STHeitiSC-Light, simsun, å&#174;&#8249;ä&#189;&#8220;, &quot;WenQuanYi Zen Hei&quot;, &quot;WenQuanYi Micro Hei&quot;, sans-serif;"><br></p><p style="margin: 0px; padding: 0px; font-family: &quot;PingFang SC&quot;, &quot;Lantinghei SC&quot;, &quot;Helvetica Neue&quot;, Helvetica, Arial, &quot;Microsoft YaHei&quot;, å&#190;&#174;è&#189;&#175;é&#8250;&#8230;é&#187;&#8216;, STHeitiSC-Light, simsun, å&#174;&#8249;ä&#189;&#8220;, &quot;WenQuanYi Zen Hei&quot;, &quot;WenQuanYi Micro Hei&quot;, sans-serif;">&#12288;&#12288;习近平指出&#65292;中美关系是当今世界最重要的双边关系之一&#12290;两国在维护世界和平稳定&#12289;促进全球发展繁荣方面拥有广泛共同利益&#12289;肩负着重要责任&#12290;保持中美关系健康稳定发展&#65292;符合两国人民根本利益&#65292;也是国际社会普遍期待&#12290;去年12月&#65292;我和特朗普总统在阿根廷会晤&#65292;达成重要共识&#65292;两国要共同推进以协调&#12289;合作&#12289;稳定为基调的中美关系&#12290;希望双方团队按照我同特朗普总统确定的原则和方向&#65292;加强沟通&#12289;聚焦合作&#12289;管控分歧&#65292;推动中美经贸合作和两国关系健康稳定向前发展&#12290;</p><p style="margin: 0px; padding: 0px; font-family: &quot;PingFang SC&quot;, &quot;Lantinghei SC&quot;, &quot;Helvetica Neue&quot;, Helvetica, Arial, &quot;Microsoft YaHei&quot;, å&#190;&#174;è&#189;&#175;é&#8250;&#8230;é&#187;&#8216;, STHeitiSC-Light, simsun, å&#174;&#8249;ä&#189;&#8220;, &quot;WenQuanYi Zen Hei&quot;, &quot;WenQuanYi Micro Hei&quot;, sans-serif;"><br></p><p style="margin: 0px; padding: 0px; font-family: &quot;PingFang SC&quot;, &quot;Lantinghei SC&quot;, &quot;Helvetica Neue&quot;, Helvetica, Arial, &quot;Microsoft YaHei&quot;, å&#190;&#174;è&#189;&#175;é&#8250;&#8230;é&#187;&#8216;, STHeitiSC-Light, simsun, å&#174;&#8249;ä&#189;&#8220;, &quot;WenQuanYi Zen Hei&quot;, &quot;WenQuanYi Micro Hei&quot;, sans-serif;">&#12288;&#12288;习近平指出&#65292;去年12月以来&#65292;两国经贸团队开展了密集和有益的磋商&#12290;我多次讲过&#65292;中美两国谁也离不开谁&#65292;合则两利&#65292;斗则俱伤&#65292;合作是最好的选择&#12290;对于双方经贸分歧和摩擦问题&#65292;我们愿意采取合作的方式加以解决&#65292;推动达成双方都能接受的协议&#12290;当然&#65292;合作是有原则的&#12290;这两天&#65292;世界的目光聚焦在北京&#12290;双方团队的磋商又取得了重要阶段性进展&#12290;下周&#65292;双方还将在华盛顿见面&#65292;希望你们再接再厉&#65292;推动达成互利双赢的协议&#12290;</p><p style="margin: 0px; padding: 0px; font-family: &quot;PingFang SC&quot;, &quot;Lantinghei SC&quot;, &quot;Helvetica Neue&quot;, Helvetica, Arial, &quot;Microsoft YaHei&quot;, å&#190;&#174;è&#189;&#175;é&#8250;&#8230;é&#187;&#8216;, STHeitiSC-Light, simsun, å&#174;&#8249;ä&#189;&#8220;, &quot;WenQuanYi Zen Hei&quot;, &quot;WenQuanYi Micro Hei&quot;, sans-serif;"><br></p><p style="margin: 0px; padding: 0px; font-family: &quot;PingFang SC&quot;, &quot;Lantinghei SC&quot;, &quot;Helvetica Neue&quot;, Helvetica, Arial, &quot;Microsoft YaHei&quot;, å&#190;&#174;è&#189;&#175;é&#8250;&#8230;é&#187;&#8216;, STHeitiSC-Light, simsun, å&#174;&#8249;ä&#189;&#8220;, &quot;WenQuanYi Zen Hei&quot;, &quot;WenQuanYi Micro Hei&quot;, sans-serif;">&#12288;&#12288;莱特希泽和姆努钦转达特朗普总统对习近平主席的亲切问候和良好祝愿&#12290;他们表示&#65292;美中贸易关系非常重要&#12290;特朗普总统和习近平主席在阿根廷举行重要会晤后&#65292;两国经贸团队抓紧落实两国元首共识&#65292;在此前磋商的基础上&#65292;过去两天里就双方共同关心的经贸问题进行了深入讨论&#65292;在重要和困难的问题上取得了新的进展&#12290;虽然还有许多工作要做&#65292;但我们抱有希望&#12290;下阶段&#65292;美方团队愿同中方团队一道&#65292;密切沟通&#12289;抓紧工作&#65292;争取达成符合双方利益的协议&#12290;特朗普总统十分敬重习近平主席&#65292;期待着同习近平主席保持密切沟通&#12290;</p><p style="margin: 0px; padding: 0px; font-family: &quot;PingFang SC&quot;, &quot;Lantinghei SC&quot;, &quot;Helvetica Neue&quot;, Helvetica, Arial, &quot;Microsoft YaHei&quot;, å&#190;&#174;è&#189;&#175;é&#8250;&#8230;é&#187;&#8216;, STHeitiSC-Light, simsun, å&#174;&#8249;ä&#189;&#8220;, &quot;WenQuanYi Zen Hei&quot;, &quot;WenQuanYi Micro Hei&quot;, sans-serif;"><br></p><p style="margin: 0px; padding: 0px; font-family: &quot;PingFang SC&quot;, &quot;Lantinghei SC&quot;, &quot;Helvetica Neue&quot;, Helvetica, Arial, &quot;Microsoft YaHei&quot;, å&#190;&#174;è&#189;&#175;é&#8250;&#8230;é&#187;&#8216;, STHeitiSC-Light, simsun, å&#174;&#8249;ä&#189;&#8220;, &quot;WenQuanYi Zen Hei&quot;, &quot;WenQuanYi Micro Hei&quot;, sans-serif;">&#12288;&#12288;习近平请莱特希泽和姆努钦转达对特朗普总统的诚挚问候&#12290;习近平表示非常珍视同特朗普总统的良好工作关系&#65292;愿同他通过各种方式保持联系&#12290;</p><p style="margin: 0px; padding: 0px; font-family: &quot;PingFang SC&quot;, &quot;Lantinghei SC&quot;, &quot;Helvetica Neue&quot;, Helvetica, Arial, &quot;Microsoft YaHei&quot;, å&#190;&#174;è&#189;&#175;é&#8250;&#8230;é&#187;&#8216;, STHeitiSC-Light, simsun, å&#174;&#8249;ä&#189;&#8220;, &quot;WenQuanYi Zen Hei&quot;, &quot;WenQuanYi Micro Hei&quot;, sans-serif;"><br></p><span style="font-family: &quot;PingFang SC&quot;, &quot;Lantinghei SC&quot;, &quot;Helvetica Neue&quot;, Helvetica, Arial, &quot;Microsoft YaHei&quot;, å&#190;&#174;è&#189;&#175;é&#8250;&#8230;é&#187;&#8216;, STHeitiSC-Light, simsun, å&#174;&#8249;ä&#189;&#8220;, &quot;WenQuanYi Zen Hei&quot;, &quot;WenQuanYi Micro Hei&quot;, sans-serif;">&#12288;&#12288;刘鹤&#12289;王毅等参加会见&#12290;</span>____________<br>
<br>
请加入我们的<b><a href="https://www.facebook.com/thenanyangpost" target="_blank"><span style="color: red;">Facebook</span></a></b>&#12289;<a href="https://twitter.com/nanyangpost" target="_blank"><b><span style="color: red;">Twitter</span></b></a>和<a href="https://google.com/+Nanyangpost/posts" target="_blank"><b><span style="color: red;">G+</span></b></a>&#65292;或者<a href="http://www.weibo.com/nanyangpost" target="_blank"><b><span style="color: red;">新浪微博</span></b></a>获取最快资讯&#65292;我们的<b>微信订阅号</b>是&#65306;<span style="color: red;"><b>sgnypost</b></span>
<br>
<script> var myNativeAd = { consumerKey: "rag0ECe54mOgr83LYQiuCu",use_external_settings: true }</script><script async="true" data-version="2" src="http://web-clients.mynativeads.com/bootstrap/stst-configs-bootstrap.js" type="text/javascript"></script>

<br>
<center>
<br>
<!-- Zone Tag : Nanyang Post Rectangle -->
<script type="text/javascript">
innity_pub = "aff0a6a4521232970b2c1cf539ad0a19";
innity_zone = "17812";
innity_width = "300";
innity_height = "250";
innity_country = "SG";
</script>
<script src="http://cdn.innity.net/network.js" type="text/javascript"></script>
<br>
</center>
</div>
<div class='second-meta'>
<a class='read-more anchor-hover' href='http://news.nanyangpost.com/2019/02/15_49.html'>Read more <i class='fa fa-chevron-right'></i></a>
<span class='post-comment-link'>
<i class='fa fa-comment'></i>
</span>
</div>
</article>
<div class='post-footer'>
<div id='related-posts'>
</div>
<div class='post-footer-line post-footer-line-1'>
<span class='post-author vcard'>
</span>
<span class='post-timestamp'>
时间&#65306;
<meta content='http://news.nanyangpost.com/2019/02/15_49.html' itemprop='url'/>
<a class='timestamp-link' href='http://news.nanyangpost.com/2019/02/15_49.html' rel='bookmark' title='permanent link'><abbr class='published' itemprop='datePublished' title='2019-02-15T18:00:00+08:00'>星期五, 二月 15, 2019</abbr></a>
</span>
<span class='reaction-buttons'>
</span>
<span class='post-comment-link'>
</span>
<span class='post-backlinks post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-control blog-admin pid-1963895075'>
<a href='https://www.blogger.com/post-edit.g?blogID=8358337165079070181&postID=4511115729458960935&from=pencil' title='修改博文'>
</a>
</span>
</span>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=8358337165079070181&postID=4511115729458960935&target=email' target='_blank' title='通过电子邮件发送'>
<span class='share-button-link-text'>通过电子邮件发送</span>
</a>
<a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=8358337165079070181&postID=4511115729458960935&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='BlogThis!'>
<span class='share-button-link-text'>BlogThis!</span>
</a>
<a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=8358337165079070181&postID=4511115729458960935&target=twitter' target='_blank' title='共享给 Twitter'>
<span class='share-button-link-text'>共享给 Twitter</span>
</a>
<a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=8358337165079070181&postID=4511115729458960935&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='共享给 Facebook'>
<span class='share-button-link-text'>共享给 Facebook</span>
</a>
<a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=8358337165079070181&postID=4511115729458960935&target=pinterest' target='_blank' title='分享到Pinterest'>
<span class='share-button-link-text'>分享到Pinterest</span>
</a>
</div>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='post-labels'>
标签&#65306;
<a href='http://news.nanyangpost.com/search/label/China' rel='tag'>China</a>,
<a href='http://news.nanyangpost.com/search/label/global' rel='tag'>global</a>
</span>
</div>
<div class='post-footer-line post-footer-line-3'>
<span class='post-location'>
</span>
</div>
</div>
<div itemprop='publisher' itemscope='itemscope' itemtype='https://schema.org/Organization' style='display:none;'>
<div itemprop='logo' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
<meta content='https://3.bp.blogspot.com/--wS-eQeFcmI/XGaNkDtDXGI/AAAAAAACZkw/o8aX2vso_9AMK3dXgcWLa8RCdRRAkcz4QCLcBGAs/s1600/xi.jpg' itemprop='url'/>
</div>
<meta content='南洋视界' itemprop='name'/>
</div>
      </div>
    
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='http://news.nanyangpost.com/2019/02/15_71.html' id='Blog1_blog-pager-newer-link' title='较新的博文'>较新的博文</a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://news.nanyangpost.com/2019/02/76878ost.html' id='Blog1_blog-pager-older-link' title='较早的博文'>较早的博文</a>
</span>
<a class='home-link' href='http://news.nanyangpost.com/'>主页</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
</div>
</div><div class='widget HTML' data-version='1' id='HTML901'>
<div class='cmm-tabs'>
<div data-tab='facebook'><div class='facebook-tab'></div></div>
</div>
<script type='text/javascript'>
              //<![CDATA[
                $('#comments').remove();
              //]]>
              </script>
<div id='fb-root'></div><script>(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><script>$(".facebook-tab").append("<div class='fb-comments' data-href='http://news.nanyangpost.com/2019/02/15_49.html' data-width='100%' data-numposts='5' data-colorscheme='light'></div>");</script>
          
</div><div class='widget HTML' data-version='1' id='HTML902'>

            <script type='text/javascript'>
            var disqus_shortname = '
';
             (function() {
              var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
              dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
              (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
              })();
            </script>
          
</div></div>
</div>
<div id='sidebar-wrapper'>
<div class='social-counter sidebar ready-widget no-items section' id='social-counter' name='Social Counter'>
</div>
</div>
<div id='sidebar-wrapper'>
<div class='sidetabs' id='sidetabs'>
<ul class='menu-tab'>
<li class='item-1'><a href='#tabside1'></a></li>
<li class='item-2'><a href='#tabside2'></a></li>
</ul>
<div class='sidebar ready-widget no-items section' id='tabside1' name='Tab 01'></div>
<div class='sidebar ready-widget no-items section' id='tabside2' name='Tab 02'></div>
</div>
<div class='sidebar ready-widget section' id='sidebar'><div class='widget HTML' data-version='1' id='HTML2'>
<div class='widget-content'>
<script type="text/javascript">
new innity_adZone("aff0a6a4521232970b2c1cf539ad0a19", "17812", {"width": "300", "height": "250"});
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8358337165079070181&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' rel='nofollow' target='configHTML2' title='修改'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML6'>
<div class='widget-content'>
<script> var myNativeAd = { consumerKey: "eKUJW6bu5H5q5ZhH8ntwU9",use_external_settings: true }</script><script type="text/javascript" src="http://web-clients.mynativeads.com/bootstrap/stst-configs-bootstrap.js" async="true" data-version="2" ></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8358337165079070181&widgetType=HTML&widgetId=HTML6&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML6"));' rel='nofollow' target='configHTML6' title='修改'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML8'>
<div class='widget-content'>
<a href="http://www.facebook.com/thenanyangpost"><img style="float:left;" src="https://lh5.googleusercontent.com/-KeuJ1L9gA-g/T0eY3yXGE9I/AAAAAAAAB2w/9tZbwn_ww8k/s80/FaceBook-icon.png" /></a>
<a href="http://google.com/+Nanyangpost"><img  style="float:left; margin-left:30px; margin-right:30px;" src="https://lh3.googleusercontent.com/-ZPNU1wT2dUs/T0eY4JJzVkI/AAAAAAAAB24/uDhJznXNyCc/s80/google-plus-pages-logo.png" /></a>
<a href="http://twitter.com/nanyangpost"><img style="float:left;" src="https://lh3.googleusercontent.com/-r-sk-jHm7iw/T0eY4AhLLfI/AAAAAAAAB20/s6AgZS49Cbs/s80/Logo-twitter.png" /></a>

</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8358337165079070181&widgetType=HTML&widgetId=HTML8&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML8"));' rel='nofollow' target='configHTML8' title='修改'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>热门新闻</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-thumbnail-only'>
<div class='item-title'><a href='http://news.nanyangpost.com/2018/12/5435422.html'>中国妇女报点评刘强东事件&#65306;法律的后面还有道德</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-title'><a href='http://news.nanyangpost.com/2019/01/6346534.html'>娶俄选美皇后引争议 马来西亚国家元首突退位</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-title'><a href='http://news.nanyangpost.com/2018/12/325234.html'>中美贸易战或致两败俱伤 两国今年各损失数十亿美元</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-title'><a href='http://news.nanyangpost.com/2019/01/523526.html'>坚拒一国两制 蔡英文声势回升</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://news.nanyangpost.com/2018/12/54352.html'>
<img alt='谁是中国改革开放最应该感谢的国家?' border='0' height='72' src='https://2.bp.blogspot.com/-paufST_0eL0/XB4vbG72xxI/AAAAAAAAJms/nOn2zCiJFeYoY1uxYblilcDj9mylS7bfQCLcBGAs/s72-c/6017A608-A1CE-4066-84EA-96AC13339807_w1023_r1_s.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://news.nanyangpost.com/2018/12/54352.html'>谁是中国改革开放最应该感谢的国家?</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-title'><a href='http://news.nanyangpost.com/2018/12/34558.html'>中国大妈趴地争抢奶粉 丑态让澳洲人看呆</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://news.nanyangpost.com/2019/01/553089018.html'>
<img alt=' 加拿大总理特鲁多致电李显龙 谈与中国的争端' border='0' height='72' src='https://1.bp.blogspot.com/-x7F6tnWeTSQ/XEE59dBgUNI/AAAAAAAAJyQ/4kUaI9g5U5cNr3mH5nt_5eEUPKq_ObzmwCLcBGAs/s72-c/16a86d34-fe81-48e1-be11-5c350f0cde93_tv_w1023_r1.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://news.nanyangpost.com/2019/01/553089018.html'> 加拿大总理特鲁多致电李显龙 谈与中国的争端</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-title'><a href='http://news.nanyangpost.com/2019/01/8768010.html'>美中贸易谈判结束 关键议题上仍存分歧</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-title'><a href='http://news.nanyangpost.com/2019/02/75686.html'>美中关系恶化谁造成的&#65292;习近平还是特朗普&#65311;</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-title'><a href='http://news.nanyangpost.com/2019/02/6464.html'>遭间谍指控 华为高管&#65306;震惊而可笑 </a></div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
</div>
</div>
<div class='widget HTML' data-version='1' id='HTML4'>
<div class='widget-content'>
<a class="twitter-timeline" href="https://twitter.com/nanyangpost" data-widget-id="268909868176510976">@nanyangpost 的推文</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8358337165079070181&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' rel='nofollow' target='configHTML4' title='修改'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</div>
<div style='clear: both;'></div>
</div>
</div>
<div id='lower'>
<div class='top-bar'>
<div class='top-bar-wrapper row'>
<div class='top-bar-social blue no-items section' id='header social widget' name='Top Social Widget'>
</div>
<div class='top-bar-menu'>
<div class='top-menu'>
<div class='top-menu no-items section' id='top-menu'>
</div>
</div></div>
</div>
</div>
<div style='clear: both;'></div>
<div class='row' id='lower-wrapper'>
<div id='lowerbar-wrapper'>
<div class='lowerbar ready-widget no-items section' id='lowerbar1'></div>
</div>
<div id='lowerbar-wrapper'>
<div class='lowerbar ready-widget no-items section' id='lowerbar2'></div>
</div>
<div id='lowerbar-wrapper'>
<div class='lowerbar ready-widget section' id='lowerbar3'><div class='widget HTML' data-version='1' id='HTML3'>
<div class='widget-content'>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"/wH1l1aoHvD05T", domain:"nanyangpost.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=/wH1l1aoHvD05T" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<p></p>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-158785-2', 'nanyangpost.com');
  ga('send', 'pageview');

</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8358337165079070181&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=lowerbar3' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' rel='nofollow' target='configHTML3' title='修改'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div style='clear: both;'></div>
<div class='email-blog row'>
<div class='home-email no-items section' id='email-home' name='Email Subscription'></div>
</div>
<div style='clear: both;'></div>
</div>
<div id='jugas_footer'>
<div class='copy-container row'>
<div class='jugas_footer_copyright'>
      版权 &#169; 2012 -
      <script type='text/javascript'>
        var creditsyear = new Date();document.write(creditsyear.getFullYear());</script>
<a href='http://news.nanyangpost.com/' itemprop='url'>
<span itemprop='name'>
南洋视界
</span>
</a>
</div>
</div>
</div>
<div id='jugas_footer' style='display:none'>
<div class='copy-container row'>
<div class='jugas_footer_copyright'>Copyright &#169; <script type='text/javascript'>var creditsyear = new Date();document.write(creditsyear.getFullYear());</script>
<a href='http://news.nanyangpost.com/' itemprop='url'><span itemprop='name'>南洋视界</span></a> -
            Crafted with <i aria-hidden='true' class='fa fa-heart-o' style='color: red;'></i> by <a href='http://www.templatesyard.com/' id='mycontent' title='Blogger Templates'>Templatesyard</a> | Distributed By <a href='https://gooyaabitemplates.com/' rel='dofollow' target='_blank'>Gooyaabi Templates</a>
</div>
</div>
</div>
</div>
<a class='back-to-top' href='#'><i class='fa fa-angle-up'></i></a>
<script type='text/javascript'>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</script>
<!--Page Navigation Ends -->
<script>
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/3915142185-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>