<!DOCTYPE html>
<html class='v2' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/2437439463-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1' name='viewport'/>
<meta content='text/html;charset=UTF-8' http-equiv='Content-Type'/>
<meta content='IE=edge,chrome=1' http-equiv='X-UA-Compatible'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://news.nanyangpost.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://news.nanyangpost.com/2018/07/5345_90.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="南洋视界 - Atom" href="http://news.nanyangpost.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="南洋视界 - RSS" href="http://news.nanyangpost.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="南洋视界 - Atom" href="https://www.blogger.com/feeds/8358337165079070181/posts/default" />

<link rel="alternate" type="application/atom+xml" title="南洋视界 - Atom" href="http://news.nanyangpost.com/feeds/487270261675352275/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/3658603751-ieretrofit.js"></script>
<![endif]-->
<link href='https://2.bp.blogspot.com/-yjumu9833Nc/W06sblxPlsI/AAAAAAAAHuU/oezwOj43uE4jjGq6OKpt32AZGbYRQ9GLACLcBGAs/s1600/%25E6%2597%25A0%25E6%25A0%2587%25E9%25A2%2598.jpg' rel='image_src'/>
<meta content='http://news.nanyangpost.com/2018/07/5345_90.html' property='og:url'/>
<meta content='周立波放出新证据 说出某某人背景 桑兰：周立波没有撒谎' property='og:title'/>
<meta content='   周立波的事情一波三折，而最新的消息传来周立波已经开始了对唐爽和律师莫虎的回应。周立波自称自己是打虎英雄，如今已经是铁证如山。并且一连接受了采访还做了文字性的个人说明，对于此事的结果，目前周立波声称：堂堂正正的接受莫虎的应诉。   并且周立波也提出了重要的一点，那就是反问莫虎...' property='og:description'/>
<meta content='https://2.bp.blogspot.com/-yjumu9833Nc/W06sblxPlsI/AAAAAAAAHuU/oezwOj43uE4jjGq6OKpt32AZGbYRQ9GLACLcBGAs/w1200-h630-p-k-no-nu/%25E6%2597%25A0%25E6%25A0%2587%25E9%25A2%2598.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>
周立波放出新证据 说出某某人背景 桑兰&#65306;周立波没有撒谎 - 南洋视界
</title>
<!-- Description and Keywords (start) -->
<meta content='YOUR KEYWORDS HERE' name='keywords'/>
<!-- Description and Keywords (end) -->
<meta content='周立波放出新证据 说出某某人背景 桑兰：周立波没有撒谎' property='og:title'/>
<meta content='http://news.nanyangpost.com/2018/07/5345_90.html' property='og:url'/>
<meta content='article' property='og:type'/>
<meta content='https://2.bp.blogspot.com/-yjumu9833Nc/W06sblxPlsI/AAAAAAAAHuU/oezwOj43uE4jjGq6OKpt32AZGbYRQ9GLACLcBGAs/s1600/%25E6%2597%25A0%25E6%25A0%2587%25E9%25A2%2598.jpg' property='og:image'/>
<meta content='南洋视界' property='og:site_name'/>
<meta content='http://news.nanyangpost.com/' name='twitter:domain'/>
<meta content='周立波放出新证据 说出某某人背景 桑兰：周立波没有撒谎' name='twitter:title'/>
<meta content='summary_large_image' name='twitter:card'/>
<meta content='https://2.bp.blogspot.com/-yjumu9833Nc/W06sblxPlsI/AAAAAAAAHuU/oezwOj43uE4jjGq6OKpt32AZGbYRQ9GLACLcBGAs/s1600/%25E6%2597%25A0%25E6%25A0%2587%25E9%25A2%2598.jpg' name='twitter:image'/>
<meta content='周立波放出新证据 说出某某人背景 桑兰：周立波没有撒谎' name='twitter:title'/>
<!-- Social Media meta tag need customer customization -->
<meta content='Facebook App ID here' property='fb:app_id'/>
<meta content='Facebook Admin ID here' property='fb:admins'/>
<meta content='@username' name='twitter:site'/>
<meta content='@username' name='twitter:creator'/>
<script type='text/javascript'>
      var blog = document.location.hostname.split(".");
      if (window.location.href.indexOf(".blogspot") > -1) {
        if (blog[blog.length - 1] != "com") {
          var ncr = "http://" + blog[0] + ".blogspot.com/ncr";
          window.location.replace(ncr + document.location.pathname);
        }
      }
    </script>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'>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</style>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js' type='text/javascript'></script>
<script type='text/javascript'>
//<![CDATA[
//CSS Ready
function loadCSS(e, t, n) {
    "use strict";
    var i = window.document.createElement("link");
    var o = t || window.document.getElementsByTagName("script")[0];
    i.rel = "stylesheet";
    i.href = e;
    i.media = "only x";
    o.parentNode.insertBefore(i, o);
    setTimeout(function() {
        i.media = n || "all"
    })
}
loadCSS("//fonts.googleapis.com/css?family=Ubuntu:400,700|Cardo:400,700");
loadCSS("https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css");

//]]>
</script>
<script type='text/javascript'>
//<![CDATA[
var no_image = "http://3.bp.blogspot.com/-Yw8BIuvwoSQ/VsjkCIMoltI/AAAAAAAAC4c/s55PW6xEKn0/s1600-r/nth.png";
var month_format = [, "Jan", "Feb", "Mar", "Apr", "May", "Jun", "Jul", "Aug", "Sept", "Oct", "Nov", "Dec"];
var more_text = "View More";
var comments_text = "<span>Post </span>Comment";
var pagenav_prev = "Previous";
var pagenav_next = "Next";
//]]>
</script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=8358337165079070181&amp;zx=9a5ed9a3-00f3-4051-afda-df880c5a1a1f' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=8358337165079070181&amp;zx=9a5ed9a3-00f3-4051-afda-df880c5a1a1f' rel='stylesheet'/></noscript>

</head>
<body class='item'>
<div class='theme-opt' style='display:none'>
<div class='option section' id='option' name='Theme Options'><div class='widget HTML' data-version='1' id='HTML900'>
          <style>@media only screen and (min-width:1143px){#outer-wrapper{max-width:
;}}</style>
        </div><div class='widget HTML' data-version='1' id='HTML911'>
          <style>
</style>
        </div><div class='widget HTML' data-version='1' id='HTML910'>
<script type='text/javascript'>
              //<![CDATA[
              var perPage = 7;
              //]]>
            </script>
</div></div>
</div>
<div id="outer-wrapper" class="item">
<script type='text/javascript'>
//<![CDATA[
    function headerDate() {
        var mydate = new Date()
        var year = mydate.getYear()
        if (year < 1000)
            year += 1900
        var day = mydate.getDay()
        var month = mydate.getMonth()
        var daym = mydate.getDate()
        if (daym < 10) daym = '0' + daym
        var dayarray = new Array('星期日', '星期一', '星期二', '星期三', '星期四', '星期五', '星期六')
        var daymarray = new Array('一', '二', '三', '四', '五', '六', '七', '八', '九', '十', '十一', '十二', '十三', '十四', '十五', '十六', '十七', '十八', '十九', '二十', '二十一', '二十二', '二十三', '二十四', '二十五', '二十六', '二十七', '二十八', '二十九', '三十', '三十一')
        var montharray = new Array('一月', '二月', '三月', '四月', '五月', '六月', '七月', '八月', '九月', '十月', '十一月', '十二月')
        var yearmarray = new Array('〇', '一', '二', '三', '四', '五', '六', '七', '八', '九')
        var yearm = year.toString(10).split("").map(function(t) {
            return parseInt(t)
        })
        return ('<h2 class="title">' + yearmarray[yearm[0]] + yearmarray[yearm[1]] + yearmarray[yearm[2]] + yearmarray[yearm[3]] + '年' + montharray[month] + daymarray[daym] + '日，' + dayarray[day] + '</h2>')
    }
//]]>
</script>
<div id='header-wrapper'>
<div class='row' style='margin:0 auto;'>
<div class='news-tick-bar'>
<div class='header-random'><li><a class='rdn-icon'></a></li></div>
<div class='ticker section' id='ticker' name='Ticker News'><div class='widget HTML' data-version='1' id='HTML13'>
<div>
<script type='text/javascript'>document.write(headerDate())</script>
</div>
<div class='widget-content'>
<span data-type="recents" data-no="5"></span>
</div>
</div></div>
</div>
</div>
<div style='clear: both;'></div>
<div class='row' id='header-wrappers'>
<div class='headerleft'>
<div class='headerleft section' id='headerleft'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://news.nanyangpost.com/' style='display: block'><h1 style='display:none'></h1>
<img alt='南洋视界' height='90px; ' id='Header1_headerimg' src='http://4.bp.blogspot.com/-dI8Dv4qlL84/WMy2BZucghI/AAAAAAAAC-E/Ax-dkQ22q0cLPqKcseFFzxfa-hJcOEa4QCK4B/s1600/logo-v3.gif' style='display: block' width='300px; '/>
</a>
</div>
</div></div>
</div>
<div class='headerright'>
<div class='headerright section' id='headerright'><div class='widget HTML' data-version='1' id='HTML1'>
<div class='widget-content'>
<script type="text/javascript" src="http://cdn.innity.net/admanager.js"></script>
<!-- Zone Tag : Nanyang Post long -->
<script type="text/javascript">
new innity_adZone("aff0a6a4521232970b2c1cf539ad0a19", "36594", {"width": "728", "height": "90"});
</script>
</div>
</div></div>
</div>
<div style='clear: both;'></div>
</div>
<div class='navi-menu'>
<div class='nav-menu row section' id='Navigation Menu' name='Navigation Menu'><div class='widget LinkList' data-version='1' id='LinkList100'>
<div class='widget-content'>
<ul id='nav' itemscope='' itemtype='http://schema.org/SiteNavigationElement'>
<li itemprop='name'><a href='/search/label/Singapore' itemprop='url'>新加坡</a></li>
<li itemprop='name'><a href='/search/label/China' itemprop='url'>中港台</a></li>
<li itemprop='name'><a href='/search/label/global' itemprop='url'>国际</a></li>
<li itemprop='name'><a href='/search/label/Business' itemprop='url'>财经</a></li>
<li itemprop='name'><a href='/search/label/IT' itemprop='url'>IT</a></li>
<li itemprop='name'><a href='/search/label/Science' itemprop='url'>科学</a></li>
<li itemprop='name'><a href='/search/label/Health' itemprop='url'>健康</a></li>
<li itemprop='name'><a href='/search/label/opinion' itemprop='url'>观点</a></li>
<li itemprop='name'><a href='/search/label/Culture' itemprop='url'>文化</a></li>
<li itemprop='name'><a href='/p/about-us.html' itemprop='url'>关于我们</a></li>
<li itemprop='name'><a href='/p/blog-page.html' itemprop='url'>广告洽询</a></li>
</ul>
<script type='text/javascript'>
            //<![CDATA[
            $("#LinkList100").each(function() {
                var e = "<ul id='nav'><li><ul id='sub-menu'>";
                $("#LinkList100 li").each(function() {
                    var t = $(this).text(),
                        n = t.substr(0, 1),
                        r = t.substr(1);
                    "_" == n ? (n = $(this).find("a").attr("href"), e += '<li><a href="' + n + '">' + r + "</a></li>") : (n = $(this).find("a").attr("href"), e += '</ul></li><li><a href="' + n + '">' + t + "</a><ul id='sub-menu'>")
                });
                e += "</ul></li></ul>";
                $(this).html(e);
                $("#LinkList100 ul").each(function() {
                    var e = $(this);
                    if (e.html().replace(/\s|&nbsp;/g, "").length == 0) e.remove()
                });
                $("#LinkList100 li").each(function() {
                    var e = $(this);
                    if (e.html().replace(/\s|&nbsp;/g, "").length == 0) e.remove()
                })
            });

            //]]>
</script>
</div>
<a href='#' id='pull'>频道</a>
<div id='search-bar'>
<span class='header-search'>
<i class='fa fa-search'></i>
<i class='fa fa-times'></i>
</span>
<div class='search-form' style='display: none;'>
<form action='/search' id='searchform' method='get'>
<input name='q' placeholder='搜索本站...' type='text' vk_18d09='subscribed' vk_1ad21='subscribed' vk_1b6ba='subscribed'/>
</form>
</div>
</div>
</div></div>
</div>
<div style='clear: both;'></div>
</div>
<div class='row' style='margin:0 auto;'>
<div id='content-wrapper'>
<div id='main-wrapper'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>2018年7月18日</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry'>
<span class='post-labels' style='display:none;'>
<i class='fa fa-folder-open-o'></i>
<a href='http://news.nanyangpost.com/search/label/China' rel='tag'>China</a>
</span>

      <div itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
      <div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject' style='display:none;'>
<meta content='https://2.bp.blogspot.com/-yjumu9833Nc/W06sblxPlsI/AAAAAAAAHuU/oezwOj43uE4jjGq6OKpt32AZGbYRQ9GLACLcBGAs/s1600/%25E6%2597%25A0%25E6%25A0%2587%25E9%25A2%2598.jpg' itemprop='url'/>
<meta content='700' itemprop='width height'/>
</div>
<div class='post-header'>
<div class='breadcrumbs' xmlns:v='http://rdf.data-vocabulary.org/#'>
<span typeof='v:Breadcrumb'><a class='bhome' href='http://news.nanyangpost.com/' property='v:title' rel='v:url'>Home</a></span><i class='fa fa-angle-right'></i>
<span typeof='v:Breadcrumb'>
<a href='http://news.nanyangpost.com/search/label/China' property='v:title' rel='v:url'>China</a></span>
<i class='fa fa-angle-right'></i><span>周立波放出新证据 说出某某人背景 桑兰&#65306;周立波没有撒谎</span>
</div>
<div class='post-head'><h1 class='post-title entry-title' itemprop='name headline'>
周立波放出新证据 说出某某人背景 桑兰&#65306;周立波没有撒谎
</h1></div>
<div class='post-meta'>
<span class='post-author vcard'>
</span>
<span class='post-timestamp'>
<i class='fa fa-calendar-o'></i>
<meta content='http://news.nanyangpost.com/2018/07/5345_90.html' itemprop='url mainEntityOfPage'/>
<a class='timestamp-link' href='http://news.nanyangpost.com/2018/07/5345_90.html' rel='bookmark' title='permanent link'><abbr class='published' itemprop='datePublished dateModified' title='2018-07-18T10:57:00+08:00'>星期三, 七月 18, 2018</abbr></a>
</span>
<span class='label-head'>
<i class='fa fa-folder-open-o'></i>
<a href='http://news.nanyangpost.com/search/label/China' rel='tag'>China</a>
</span>
</div>
</div>
<div class='post-footer'>
<div class='share-box'>
<div class='share-art'>
<a class='wsa-art' href='whatsapp://send?text=周立波放出新证据 说出某某人背景 桑兰：周立波没有撒谎 - http://news.nanyangpost.com/2018/07/5345_90.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=600, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow' target='_blank'><i class='fa fa-whatsapp'></i><span class='resp_del6'> WhatsApp</span></a>
<a class='fac-art' href='http://www.facebook.com/sharer.php?u=http://news.nanyangpost.com/2018/07/5345_90.html&title=周立波放出新证据 说出某某人背景 桑兰：周立波没有撒谎' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=600, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow' target='_blank'><i class='fa fa-facebook'></i><span class='resp_del'> Facebook</span></a>
<a class='twi-art' href='http://twitter.com/share?url=http://news.nanyangpost.com/2018/07/5345_90.html&title=周立波放出新证据 说出某某人背景 桑兰：周立波没有撒谎' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=600, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow' target='_blank'><i class='fa fa-twitter'></i><span class='resp_del2'> Twitter</span></a>
<a class='goo-art' href='https://plus.google.com/share?url=http://news.nanyangpost.com/2018/07/5345_90.html&title=周立波放出新证据 说出某某人背景 桑兰：周立波没有撒谎' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=600, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow' target='_blank'><i class='fa fa-google-plus'></i><span class='resp_del3'> Google+</span></a>
<a class='pin-art' href='http://pinterest.com/pin/create/button/?url=http://news.nanyangpost.com/2018/07/5345_90.html&media=https://2.bp.blogspot.com/-yjumu9833Nc/W06sblxPlsI/AAAAAAAAHuU/oezwOj43uE4jjGq6OKpt32AZGbYRQ9GLACLcBGAs/s1600/%25E6%2597%25A0%25E6%25A0%2587%25E9%25A2%2598.jpg&description=   周立波的事情一波三折，而最新的消息传来周立波已经开始了对唐爽和律师莫虎的回应。周立波自称自己是打虎英雄，如今已经是铁证如山。并且一连接受了采访还做了文字性的个人说明，对于此事的结果，目前周立波声称：堂堂正正的接受莫虎的应诉。   并且周立波也提出了重要的一点，那就是反问莫虎...' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=600, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow' target='_blank'><i class='fa fa-pinterest'></i><span class='resp_del4'> Pinterest</span></a>
<a class='lin-art' href='http://www.linkedin.com/shareArticle?url=http://news.nanyangpost.com/2018/07/5345_90.html&title=周立波放出新证据 说出某某人背景 桑兰：周立波没有撒谎' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=600, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow' target='_blank'><i class='fa fa-linkedin-square'></i><span class='resp_del5'> Linkedin</span></a>
</div>
</div>
<div style='clear:both'></div>
</div>
<article>
<div class='post-body entry-content' id='post-body-487270261675352275' itemprop='articleBody'>
<meta content='   周立波的事情一波三折，而最新的消息传来周立波已经开始了对唐爽和律师莫虎的回应。周立波自称自己是打虎英雄，如今已经是铁证如山。并且一连接受了采访还做了文字性的个人说明，对于此事的结果，目前周立波声称：堂堂正正的接受莫虎的应诉。   并且周立波也提出了重要的一点，那就是反问莫虎...' name='twitter:description'/>
<div class="separator" style="clear: both; text-align: center;">
<a href="https://2.bp.blogspot.com/-yjumu9833Nc/W06sblxPlsI/AAAAAAAAHuU/oezwOj43uE4jjGq6OKpt32AZGbYRQ9GLACLcBGAs/s1600/%25E6%2597%25A0%25E6%25A0%2587%25E9%25A2%2598.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="424" data-original-width="650" src="https://2.bp.blogspot.com/-yjumu9833Nc/W06sblxPlsI/AAAAAAAAHuU/oezwOj43uE4jjGq6OKpt32AZGbYRQ9GLACLcBGAs/s1600/%25E6%2597%25A0%25E6%25A0%2587%25E9%25A2%2598.jpg" /></a></div>
<br />
周立波的事情一波三折&#65292;而最新的消息传来周立波已经开始了对唐爽和律师莫虎的回应&#12290;周立波自称自己是打虎英雄&#65292;如今已经是铁证如山&#12290;并且一连接受了采访还做了文字性的个人说明&#65292;对于此事的结果&#65292;目前周立波声称&#65306;堂堂正正的接受莫虎的应诉&#12290;<br />
<br />
并且周立波也提出了重要的一点&#65292;那就是反问莫虎&#65306;到底是谁把我和唐爽被捕消息第一时间报料给了媒体&#65311;美国&#12298;世界日报&#12299;副总编此前在接受媒体采访时承认&#65292;他早就知道周立波和莫虎的关系不错&#65307;这位副总编还说向莫虎求证是不是代表了周立波时&#65292;同样得到了肯定的答复&#12290;<br />
<br />
并且周立波表示&#65306;作为我的辩护律师&#65292;莫虎在未征得当事人同意情况下&#65292;不是第一时间为我取保&#65292;而是私自报料给&#12298;世界日报&#12299;等媒体&#65292;并擅自代表我对外发布不负责任的言论&#12290;请问莫虎先生&#65292;作为本案的第一轮律师&#65292;你讲不讲最基本的职业道德&#65311;<br />
<br />
你想通过媒体公开报道达到什么不可告人的目的&#65311;你知不知道媒体公开报道后给我和唐爽的案子平添了多少波折吗&#65311;你知不知道把简单案件复杂化给我和我的家人带来了多少的痛苦吗&#65311;<br />
<br />
而且在此发声之中&#65292;周立波表示对于唐爽真的很失望&#12290;声称他接受的采访自己看了&#65292;已经确定了他是一个棋子无疑了&#12290;而且表示唐爽将从一个学子沦为一个弃子&#65292;他不会再帮助唐爽&#12290;并且周立波声称连唐爽当年接受采访时穿的衣服和鞋子都是自己以前对他的资助&#65292;想想真是心寒&#12290;<br />
<br />
在此事事发生到现在&#65292;周立波的太太胡洁也表示自己度过了人生最艰难的时候&#65292;也算是认识到了一些真正的人心险恶&#12290;她声称自己差一点和波波在美国被华人所害而回不了中国&#65292;好在他们做的决定很得当&#65292;而且一连换了三个律师才算是成功归来&#12290;<br />
<br />
并且胡洁一再的强调&#65292;莫虎先后提出要收70万美金的律师费用&#65292;可后来二任律师一共才合理的收了5万元&#12290;对于莫虎这种落井下石的做法与不良的职业操守&#65292;胡洁表示真后悔自己轻信了莫虎&#12290;而且声称自己将要和波波一起公开某某人的背景&#65292;他就是东北某副省长的女婿&#65292;而且是一个官二代&#65292;家里有私人游艇和别墅&#65292;专门做一些不良的事情&#12290;<br />
<br />
而值得一提的是&#65292;周立波和太太胡洁在接受了媒体的采访之后却是得到了原国家女子体操队队员桑兰的回应&#12290;她声称&#65306;我让我先生查一下周立波接受采访时说到的事实&#65288;客户告律师的案子&#65289;&#12290;他迅速下载了&#65292;也确有其事&#65292;周立波没有撒谎&#12290;而整体案子已经发展到了现在&#65292;现在到底是谁在说谎&#65292;这一切就交给时间吧&#12290;<br />
<br />
_____________<br />
<br />
请加入我们的<b><a href="https://www.facebook.com/thenanyangpost" target="_blank"><span style="color: red;">Facebook</span></a></b>&#12289;<a href="https://twitter.com/nanyangpost" target="_blank"><b><span style="color: red;">Twitter</span></b></a>和<a href="https://google.com/+Nanyangpost/posts" target="_blank"><b><span style="color: red;">G+</span></b></a>&#65292;或者<a href="http://www.weibo.com/nanyangpost" target="_blank"><b><span style="color: red;">新浪微博</span></b></a>获取最快资讯&#65292;我们的<b>微信订阅号</b>是&#65306;<span style="color: red;"><b>sgnypost</b></span>
<br />
<script> var myNativeAd = { consumerKey: "rag0ECe54mOgr83LYQiuCu",use_external_settings: true }</script><script async="true" data-version="2" src="http://web-clients.mynativeads.com/bootstrap/stst-configs-bootstrap.js" type="text/javascript"></script>

<br />
<center>
<br />
<!-- Zone Tag : Nanyang Post Rectangle -->
<script type="text/javascript">
innity_pub = "aff0a6a4521232970b2c1cf539ad0a19";
innity_zone = "17812";
innity_width = "300";
innity_height = "250";
innity_country = "SG";
</script>
<script src="http://cdn.innity.net/network.js" type="text/javascript"></script>
<br />
</center>
</div>
<div class='second-meta'>
<a class='read-more anchor-hover' href='http://news.nanyangpost.com/2018/07/5345_90.html'>Read more <i class='fa fa-chevron-right'></i></a>
<span class='post-comment-link'>
<i class='fa fa-comment'></i>
</span>
</div>
</article>
<div class='post-footer'>
<div id='related-posts'>
</div>
<div class='post-footer-line post-footer-line-1'>
<span class='post-author vcard'>
</span>
<span class='post-timestamp'>
时间&#65306;
<meta content='http://news.nanyangpost.com/2018/07/5345_90.html' itemprop='url'/>
<a class='timestamp-link' href='http://news.nanyangpost.com/2018/07/5345_90.html' rel='bookmark' title='permanent link'><abbr class='published' itemprop='datePublished' title='2018-07-18T10:57:00+08:00'>星期三, 七月 18, 2018</abbr></a>
</span>
<span class='reaction-buttons'>
</span>
<span class='post-comment-link'>
</span>
<span class='post-backlinks post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-control blog-admin pid-1099021428'>
<a href='https://www.blogger.com/post-edit.g?blogID=8358337165079070181&postID=487270261675352275&from=pencil' title='修改博文'>
</a>
</span>
</span>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=8358337165079070181&postID=487270261675352275&target=email' target='_blank' title='通过电子邮件发送'>
<span class='share-button-link-text'>通过电子邮件发送</span>
</a>
<a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=8358337165079070181&postID=487270261675352275&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='BlogThis!'>
<span class='share-button-link-text'>BlogThis!</span>
</a>
<a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=8358337165079070181&postID=487270261675352275&target=twitter' target='_blank' title='共享给 Twitter'>
<span class='share-button-link-text'>共享给 Twitter</span>
</a>
<a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=8358337165079070181&postID=487270261675352275&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='共享给 Facebook'>
<span class='share-button-link-text'>共享给 Facebook</span>
</a>
<a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=8358337165079070181&postID=487270261675352275&target=pinterest' target='_blank' title='分享到Pinterest'>
<span class='share-button-link-text'>分享到Pinterest</span>
</a>
<div class='goog-inline-block google-plus-share-container'><g:plusone source='blogger:blog:plusone' href='http://news.nanyangpost.com/2018/07/5345_90.html' size='medium' width='300' annotation='inline'/></div>
</div>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='post-labels'>
标签&#65306;
<a href='http://news.nanyangpost.com/search/label/China' rel='tag'>China</a>
</span>
</div>
<div class='post-footer-line post-footer-line-3'>
<span class='post-location'>
</span>
</div>
</div>
<div itemprop='publisher' itemscope='itemscope' itemtype='https://schema.org/Organization' style='display:none;'>
<div itemprop='logo' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
<meta content='https://2.bp.blogspot.com/-yjumu9833Nc/W06sblxPlsI/AAAAAAAAHuU/oezwOj43uE4jjGq6OKpt32AZGbYRQ9GLACLcBGAs/s1600/%25E6%2597%25A0%25E6%25A0%2587%25E9%25A2%2598.jpg' itemprop='url'/>
</div>
<meta content='南洋视界' itemprop='name'/>
</div>
      </div>
    
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='http://news.nanyangpost.com/2018/07/675879.html' id='Blog1_blog-pager-newer-link' title='较新的博文'>较新的博文</a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://news.nanyangpost.com/2018/07/obike.html' id='Blog1_blog-pager-older-link' title='较早的博文'>较早的博文</a>
</span>
<a class='home-link' href='http://news.nanyangpost.com/'>主页</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
</div>
<script type="text/javascript">window.___gcfg = {'lang': 'zh_CN'};</script>
</div><div class='widget HTML' data-version='1' id='HTML901'>
<div class='cmm-tabs'>
<div data-tab='facebook'><div class='facebook-tab'></div></div>
</div>
<script type='text/javascript'>
              //<![CDATA[
                $('#comments').remove();
              //]]>
              </script>
<div id='fb-root'></div><script>(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><script>$(".facebook-tab").append("<div class='fb-comments' data-href='http://news.nanyangpost.com/2018/07/5345_90.html' data-width='100%' data-numposts='5' data-colorscheme='light'></div>");</script>
          
</div><div class='widget HTML' data-version='1' id='HTML902'>

            <script type='text/javascript'>
            var disqus_shortname = '
';
             (function() {
              var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
              dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
              (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
              })();
            </script>
          
</div></div>
</div>
<div id='sidebar-wrapper'>
<div class='social-counter sidebar ready-widget no-items section' id='social-counter' name='Social Counter'>
</div>
</div>
<div id='sidebar-wrapper'>
<div class='sidetabs' id='sidetabs'>
<ul class='menu-tab'>
<li class='item-1'><a href='#tabside1'></a></li>
<li class='item-2'><a href='#tabside2'></a></li>
</ul>
<div class='sidebar ready-widget no-items section' id='tabside1' name='Tab 01'></div>
<div class='sidebar ready-widget no-items section' id='tabside2' name='Tab 02'></div>
</div>
<div class='sidebar ready-widget section' id='sidebar'><div class='widget HTML' data-version='1' id='HTML2'>
<div class='widget-content'>
<script type="text/javascript">
new innity_adZone("aff0a6a4521232970b2c1cf539ad0a19", "17812", {"width": "300", "height": "250"});
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8358337165079070181&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' target='configHTML2' title='修改'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML6'>
<div class='widget-content'>
<script> var myNativeAd = { consumerKey: "eKUJW6bu5H5q5ZhH8ntwU9",use_external_settings: true }</script><script type="text/javascript" src="http://web-clients.mynativeads.com/bootstrap/stst-configs-bootstrap.js" async="true" data-version="2" ></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8358337165079070181&widgetType=HTML&widgetId=HTML6&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML6"));' target='configHTML6' title='修改'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML8'>
<div class='widget-content'>
<a href="http://www.facebook.com/thenanyangpost"><img style="float:left;" src="https://lh5.googleusercontent.com/-KeuJ1L9gA-g/T0eY3yXGE9I/AAAAAAAAB2w/9tZbwn_ww8k/s80/FaceBook-icon.png" /></a>
<a href="http://google.com/+Nanyangpost"><img  style="float:left; margin-left:30px; margin-right:30px;" src="https://lh3.googleusercontent.com/-ZPNU1wT2dUs/T0eY4JJzVkI/AAAAAAAAB24/uDhJznXNyCc/s80/google-plus-pages-logo.png" /></a>
<a href="http://twitter.com/nanyangpost"><img style="float:left;" src="https://lh3.googleusercontent.com/-r-sk-jHm7iw/T0eY4AhLLfI/AAAAAAAAB20/s6AgZS49Cbs/s80/Logo-twitter.png" /></a>

</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8358337165079070181&widgetType=HTML&widgetId=HTML8&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML8"));' target='configHTML8' title='修改'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>热门新闻</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-thumbnail-only'>
<div class='item-title'><a href='http://news.nanyangpost.com/2018/06/443545.html'>日本裸体隐士独居荒岛30年 被强行带回文明社会</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-title'><a href='http://news.nanyangpost.com/2018/07/16.html'>印度议员强奸16岁少女 其父为讨公道被拘留打死</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-title'><a href='http://news.nanyangpost.com/2018/06/647675.html'>&#8220;文武之争&#8221;再起&#65281;印媒称印陆军严厉指责内政部门违规</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-title'><a href='http://news.nanyangpost.com/2018/06/4346465.html'>五角大楼负责人抵京寻求&#8220;战略层面对话&#8221;</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-title'><a href='http://news.nanyangpost.com/2018/07/8789ost.html'>泰国一特殊习惯 意外让中国一带一路无计可施</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-title'><a href='http://news.nanyangpost.com/2018/06/645756.html'>空乘人员特别是空姐患癌风险高</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-title'><a href='http://news.nanyangpost.com/2018/06/65627.html'>这位亿万富豪也要竞选美总统 身家是特朗普的16倍</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-title'><a href='http://news.nanyangpost.com/2018/07/435354.html'>美国为省军费裁撤驻德美军&#65311;近半数德国人表示&#8220;慢走不送&#8221;</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-title'><a href='http://news.nanyangpost.com/2018/07/7656789.html'>美参院以压倒性票数通过提案 限制特朗普关税权力</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://news.nanyangpost.com/2018/07/876789_16.html'>
<img alt='中美贸易战之际 习近平在中共党报中神隐 ' border='0' height='72' src='https://2.bp.blogspot.com/-i-1TZ755T4M/W0wWX4MgEPI/AAAAAAAAHqs/wGgDbLJ0d8wK6Id-Lq_sQcnP3E4i5eLqQCLcBGAs/s72-c/%25E6%2597%25A0%25E6%25A0%2587%25E9%25A2%2598.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://news.nanyangpost.com/2018/07/876789_16.html'>中美贸易战之际 习近平在中共党报中神隐 </a></div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
</div>
</div>
<div class='widget HTML' data-version='1' id='HTML4'>
<div class='widget-content'>
<a class="twitter-timeline" href="https://twitter.com/nanyangpost" data-widget-id="268909868176510976">@nanyangpost 的推文</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8358337165079070181&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' target='configHTML4' title='修改'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</div>
<div style='clear: both;'></div>
</div>
</div>
<div id='lower'>
<div class='top-bar'>
<div class='top-bar-wrapper row'>
<div class='top-bar-social blue no-items section' id='header social widget' name='Top Social Widget'>
</div>
<div class='top-bar-menu'>
<div class='top-menu'>
<div class='top-menu no-items section' id='top-menu'>
</div>
</div></div>
</div>
</div>
<div style='clear: both;'></div>
<div class='row' id='lower-wrapper'>
<div id='lowerbar-wrapper'>
<div class='lowerbar ready-widget no-items section' id='lowerbar1'></div>
</div>
<div id='lowerbar-wrapper'>
<div class='lowerbar ready-widget no-items section' id='lowerbar2'></div>
</div>
<div id='lowerbar-wrapper'>
<div class='lowerbar ready-widget section' id='lowerbar3'><div class='widget HTML' data-version='1' id='HTML3'>
<div class='widget-content'>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"/wH1l1aoHvD05T", domain:"nanyangpost.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=/wH1l1aoHvD05T" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<p></p>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-158785-2', 'nanyangpost.com');
  ga('send', 'pageview');

</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8358337165079070181&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=lowerbar3' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' target='configHTML3' title='修改'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div style='clear: both;'></div>
<div class='email-blog row'>
<div class='home-email no-items section' id='email-home' name='Email Subscription'></div>
</div>
<div style='clear: both;'></div>
</div>
<div id='jugas_footer'>
<div class='copy-container row'>
<div class='jugas_footer_copyright'>
      版权 &#169; 2012 -
      <script type='text/javascript'>
        var creditsyear = new Date();document.write(creditsyear.getFullYear());</script>
<a href='http://news.nanyangpost.com/' itemprop='url'>
<span itemprop='name'>
南洋视界
</span>
</a>
</div>
</div>
</div>
<div id='jugas_footer' style='display:none'>
<div class='copy-container row'>
<div class='jugas_footer_copyright'>Copyright &#169; <script type='text/javascript'>var creditsyear = new Date();document.write(creditsyear.getFullYear());</script>
<a href='http://news.nanyangpost.com/' itemprop='url'><span itemprop='name'>南洋视界</span></a> -
            Crafted with <i aria-hidden='true' class='fa fa-heart-o' style='color: red;'></i> by <a href='http://www.templatesyard.com/' id='mycontent' title='Blogger Templates'>Templatesyard</a> | Distributed By <a href='https://gooyaabitemplates.com/' rel='dofollow' target='_blank'>Gooyaabi Templates</a>
</div>
</div>
</div>
</div>
<a class='back-to-top' href='#'><i class='fa fa-angle-up'></i></a>
<script type='text/javascript'>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</script>
<!--Page Navigation Ends -->
<script>
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/1109080293-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>