<!DOCTYPE html>
<html class='v2' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link type='text/css' rel='stylesheet' href='https://www.blogger.com/static/v1/widgets/2258130529-css_bundle_v2.css' />
<meta content='width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1' name='viewport'/>
<meta content='text/html;charset=UTF-8' http-equiv='Content-Type'/>
<meta content='IE=edge,chrome=1' http-equiv='X-UA-Compatible'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://news.nanyangpost.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://news.nanyangpost.com/2017/07/77-55-30-6.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="南洋视界 - Atom" href="http://news.nanyangpost.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="南洋视界 - RSS" href="http://news.nanyangpost.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="南洋视界 - Atom" href="https://www.blogger.com/feeds/8358337165079070181/posts/default" />

<link rel="alternate" type="application/atom+xml" title="南洋视界 - Atom" href="http://news.nanyangpost.com/feeds/8440505579519311626/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/3409755933-ieretrofit.js"></script>
<![endif]-->
<link href='https://4.bp.blogspot.com/-5LR72TZtiCo/WWA0tfRnZFI/AAAAAAAAAss/eGgA88d5yrw1jRHkgZQxNHZ71aQhOjVJQCLcBGAs/s1600/8b1744aed156f1f_w751_h422.jpg' rel='image_src'/>
<meta content='http://news.nanyangpost.com/2017/07/77-55-30-6.html' property='og:url'/>
<meta content='港珠澳大桥主体全线贯通　“超级工程”年底具备通车条件 ' property='og:title'/>
<meta content='   7月7日，港珠澳大桥海底隧道正式贯通，这也意味着由桥、岛和隧道组成的港珠澳大桥主体工程全线贯通。港珠澳大桥管理局局长朱永灵表示，大桥的工程性风险彻底消除，今年底将具备通车条件。   如长龙卧波，又似蛟龙跃海。历经７年多时间建设，一座长达55公里的钢铁大桥在飞跨茫茫大海后，历...' property='og:description'/>
<meta content='https://4.bp.blogspot.com/-5LR72TZtiCo/WWA0tfRnZFI/AAAAAAAAAss/eGgA88d5yrw1jRHkgZQxNHZ71aQhOjVJQCLcBGAs/w1200-h630-p-k-no-nu/8b1744aed156f1f_w751_h422.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>
港珠澳大桥主体全线贯通&#12288;&#8220;超级工程&#8221;年底具备通车条件  - 南洋视界
</title>
<!-- Description and Keywords (start) -->
<meta content='YOUR KEYWORDS HERE' name='keywords'/>
<!-- Description and Keywords (end) -->
<meta content='港珠澳大桥主体全线贯通　“超级工程”年底具备通车条件 ' property='og:title'/>
<meta content='http://news.nanyangpost.com/2017/07/77-55-30-6.html' property='og:url'/>
<meta content='article' property='og:type'/>
<meta content='https://4.bp.blogspot.com/-5LR72TZtiCo/WWA0tfRnZFI/AAAAAAAAAss/eGgA88d5yrw1jRHkgZQxNHZ71aQhOjVJQCLcBGAs/s1600/8b1744aed156f1f_w751_h422.jpg' property='og:image'/>
<meta content='南洋视界' property='og:site_name'/>
<meta content='http://news.nanyangpost.com/' name='twitter:domain'/>
<meta content='港珠澳大桥主体全线贯通　“超级工程”年底具备通车条件 ' name='twitter:title'/>
<meta content='summary_large_image' name='twitter:card'/>
<meta content='https://4.bp.blogspot.com/-5LR72TZtiCo/WWA0tfRnZFI/AAAAAAAAAss/eGgA88d5yrw1jRHkgZQxNHZ71aQhOjVJQCLcBGAs/s1600/8b1744aed156f1f_w751_h422.jpg' name='twitter:image'/>
<meta content='港珠澳大桥主体全线贯通　“超级工程”年底具备通车条件 ' name='twitter:title'/>
<!-- Social Media meta tag need customer customization -->
<meta content='Facebook App ID here' property='fb:app_id'/>
<meta content='Facebook Admin ID here' property='fb:admins'/>
<meta content='@username' name='twitter:site'/>
<meta content='@username' name='twitter:creator'/>
<script type='text/javascript'>
      var blog = document.location.hostname.split(".");
      if (window.location.href.indexOf(".blogspot") > -1) {
        if (blog[blog.length - 1] != "com") {
          var ncr = "http://" + blog[0] + ".blogspot.com/ncr";
          window.location.replace(ncr + document.location.pathname);
        }
      }
    </script>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'>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</style>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js' type='text/javascript'></script>
<script type='text/javascript'>
//<![CDATA[
//CSS Ready
function loadCSS(e, t, n) {
    "use strict";
    var i = window.document.createElement("link");
    var o = t || window.document.getElementsByTagName("script")[0];
    i.rel = "stylesheet";
    i.href = e;
    i.media = "only x";
    o.parentNode.insertBefore(i, o);
    setTimeout(function() {
        i.media = n || "all"
    })
}
loadCSS("//fonts.googleapis.com/css?family=Ubuntu:400,700|Cardo:400,700");
loadCSS("https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css");

//]]>
</script>
<script type='text/javascript'>
//<![CDATA[
var no_image = "http://3.bp.blogspot.com/-Yw8BIuvwoSQ/VsjkCIMoltI/AAAAAAAAC4c/s55PW6xEKn0/s1600-r/nth.png";
var month_format = [, "Jan", "Feb", "Mar", "Apr", "May", "Jun", "Jul", "Aug", "Sept", "Oct", "Nov", "Dec"];
var more_text = "View More";
var comments_text = "<span>Post </span>Comment";
var pagenav_prev = "Previous";
var pagenav_next = "Next";
//]]>
</script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=8358337165079070181&amp;zx=b1bdfefb-63a2-4e35-bb37-11ef143bffb8' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=8358337165079070181&amp;zx=b1bdfefb-63a2-4e35-bb37-11ef143bffb8' rel='stylesheet'/></noscript>
</head>
<body class='item'>
<div class='theme-opt' style='display:none'>
<div class='option section' id='option' name='Theme Options'><div class='widget HTML' data-version='1' id='HTML900'>
          <style>@media only screen and (min-width:1143px){#outer-wrapper{max-width:
;}}</style>
        </div><div class='widget HTML' data-version='1' id='HTML911'>
          <style>
</style>
        </div><div class='widget HTML' data-version='1' id='HTML910'>
<script type='text/javascript'>
              //<![CDATA[
              var perPage = 7;
              //]]>
            </script>
</div></div>
</div>
<div id="outer-wrapper" class="item">
<script type='text/javascript'>
//<![CDATA[
    function headerDate() {
        var mydate = new Date()
        var year = mydate.getYear()
        if (year < 1000)
            year += 1900
        var day = mydate.getDay()
        var month = mydate.getMonth()
        var daym = mydate.getDate()
        if (daym < 10) daym = '0' + daym
        var dayarray = new Array('星期日', '星期一', '星期二', '星期三', '星期四', '星期五', '星期六')
        var daymarray = new Array('一', '二', '三', '四', '五', '六', '七', '八', '九', '十', '十一', '十二', '十三', '十四', '十五', '十六', '十七', '十八', '十九', '二十', '二十一', '二十二', '二十三', '二十四', '二十五', '二十六', '二十七', '二十八', '二十九', '三十', '三十一')
        var montharray = new Array('一月', '二月', '三月', '四月', '五月', '六月', '七月', '八月', '九月', '十月', '十一月', '十二月')
        var yearmarray = new Array('〇', '一', '二', '三', '四', '五', '六', '七', '八', '九')
        var yearm = year.toString(10).split("").map(function(t) {
            return parseInt(t)
        })
        return ('<h2 class="title">' + yearmarray[yearm[0]] + yearmarray[yearm[1]] + yearmarray[yearm[2]] + yearmarray[yearm[3]] + '年' + montharray[month] + daymarray[daym] + '日，' + dayarray[day] + '</h2>')
    }
//]]>
</script>
<div id='header-wrapper'>
<div class='row' style='margin:0 auto;'>
<div class='news-tick-bar'>
<div class='header-random'><li><a class='rdn-icon'></a></li></div>
<div class='ticker section' id='ticker' name='Ticker News'><div class='widget HTML' data-version='1' id='HTML13'>
<div>
<script type='text/javascript'>document.write(headerDate())</script>
</div>
<div class='widget-content'>
<span data-type="recents" data-no="5"></span>
</div>
</div></div>
</div>
</div>
<div style='clear: both;'></div>
<div class='row' id='header-wrappers'>
<div class='headerleft'>
<div class='headerleft section' id='headerleft'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://news.nanyangpost.com/' style='display: block'><h1 style='display:none'></h1>
<img alt='南洋视界' height='90px; ' id='Header1_headerimg' src='http://4.bp.blogspot.com/-dI8Dv4qlL84/WMy2BZucghI/AAAAAAAAC-E/Ax-dkQ22q0cLPqKcseFFzxfa-hJcOEa4QCK4B/s1600/logo-v3.gif' style='display: block' width='300px; '/>
</a>
</div>
</div></div>
</div>
<div class='headerright'>
<div class='headerright section' id='headerright'><div class='widget HTML' data-version='1' id='HTML1'>
<div class='widget-content'>
<script type="text/javascript" src="http://cdn.innity.net/admanager.js"></script>
<!-- Zone Tag : Nanyang Post long -->
<script type="text/javascript">
new innity_adZone("aff0a6a4521232970b2c1cf539ad0a19", "36594", {"width": "728", "height": "90"});
</script>
</div>
</div></div>
</div>
<div style='clear: both;'></div>
</div>
<div class='navi-menu'>
<div class='nav-menu row section' id='Navigation Menu' name='Navigation Menu'><div class='widget LinkList' data-version='1' id='LinkList100'>
<div class='widget-content'>
<ul id='nav' itemscope='' itemtype='http://schema.org/SiteNavigationElement'>
<li itemprop='name'><a href='/search/label/Singapore' itemprop='url'>新加坡</a></li>
<li itemprop='name'><a href='/search/label/China' itemprop='url'>中港台</a></li>
<li itemprop='name'><a href='/search/label/global' itemprop='url'>国际</a></li>
<li itemprop='name'><a href='/search/label/Business' itemprop='url'>财经</a></li>
<li itemprop='name'><a href='/search/label/IT' itemprop='url'>IT</a></li>
<li itemprop='name'><a href='/search/label/Science' itemprop='url'>科学</a></li>
<li itemprop='name'><a href='/search/label/Health' itemprop='url'>健康</a></li>
<li itemprop='name'><a href='/search/label/opinion' itemprop='url'>观点</a></li>
<li itemprop='name'><a href='/search/label/Culture' itemprop='url'>文化</a></li>
<li itemprop='name'><a href='/p/about-us.html' itemprop='url'>关于我们</a></li>
<li itemprop='name'><a href='/p/blog-page.html' itemprop='url'>广告洽询</a></li>
</ul>
<script type='text/javascript'>
            //<![CDATA[
            $("#LinkList100").each(function() {
                var e = "<ul id='nav'><li><ul id='sub-menu'>";
                $("#LinkList100 li").each(function() {
                    var t = $(this).text(),
                        n = t.substr(0, 1),
                        r = t.substr(1);
                    "_" == n ? (n = $(this).find("a").attr("href"), e += '<li><a href="' + n + '">' + r + "</a></li>") : (n = $(this).find("a").attr("href"), e += '</ul></li><li><a href="' + n + '">' + t + "</a><ul id='sub-menu'>")
                });
                e += "</ul></li></ul>";
                $(this).html(e);
                $("#LinkList100 ul").each(function() {
                    var e = $(this);
                    if (e.html().replace(/\s|&nbsp;/g, "").length == 0) e.remove()
                });
                $("#LinkList100 li").each(function() {
                    var e = $(this);
                    if (e.html().replace(/\s|&nbsp;/g, "").length == 0) e.remove()
                })
            });

            //]]>
</script>
</div>
<a href='#' id='pull'>频道</a>
<div id='search-bar'>
<span class='header-search'>
<i class='fa fa-search'></i>
<i class='fa fa-times'></i>
</span>
<div class='search-form' style='display: none;'>
<form action='/search' id='searchform' method='get'>
<input name='q' placeholder='搜索本站...' type='text' vk_18d09='subscribed' vk_1ad21='subscribed' vk_1b6ba='subscribed'/>
</form>
</div>
</div>
</div></div>
</div>
<div style='clear: both;'></div>
</div>
<div class='row' style='margin:0 auto;'>
<div id='content-wrapper'>
<div id='main-wrapper'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>2017年7月8日</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry'>
<span class='post-labels' style='display:none;'>
<i class='fa fa-folder-open-o'></i>
<a href='http://news.nanyangpost.com/search/label/global' rel='tag'>global</a>
</span>

      <div itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
      <div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject' style='display:none;'>
<meta content='https://4.bp.blogspot.com/-5LR72TZtiCo/WWA0tfRnZFI/AAAAAAAAAss/eGgA88d5yrw1jRHkgZQxNHZ71aQhOjVJQCLcBGAs/s1600/8b1744aed156f1f_w751_h422.jpg' itemprop='url'/>
<meta content='700' itemprop='width height'/>
</div>
<div class='post-header'>
<div class='breadcrumbs' xmlns:v='http://rdf.data-vocabulary.org/#'>
<span typeof='v:Breadcrumb'><a class='bhome' href='http://news.nanyangpost.com/' property='v:title' rel='v:url'>Home</a></span><i class='fa fa-angle-right'></i>
<span typeof='v:Breadcrumb'>
<a href='http://news.nanyangpost.com/search/label/global' property='v:title' rel='v:url'>global</a></span>
<i class='fa fa-angle-right'></i><span>港珠澳大桥主体全线贯通&#12288;&#8220;超级工程&#8221;年底具备通车条件 </span>
</div>
<div class='post-head'><h1 class='post-title entry-title' itemprop='name headline'>
港珠澳大桥主体全线贯通&#12288;&#8220;超级工程&#8221;年底具备通车条件 
</h1></div>
<div class='post-meta'>
<span class='post-author vcard'>
</span>
<span class='post-timestamp'>
<i class='fa fa-calendar-o'></i>
<meta content='http://news.nanyangpost.com/2017/07/77-55-30-6.html' itemprop='url mainEntityOfPage'/>
<a class='timestamp-link' href='http://news.nanyangpost.com/2017/07/77-55-30-6.html' rel='bookmark' title='permanent link'><abbr class='published' itemprop='datePublished dateModified' title='2017-07-08T09:33:00+08:00'>星期六, 七月 08, 2017</abbr></a>
</span>
<span class='label-head'>
<i class='fa fa-folder-open-o'></i>
<a href='http://news.nanyangpost.com/search/label/global' rel='tag'>global</a>
</span>
</div>
</div>
<div class='post-footer'>
<div class='share-box'>
<div class='share-art'>
<a class='wsa-art' href='whatsapp://send?text=港珠澳大桥主体全线贯通　“超级工程”年底具备通车条件  - http://news.nanyangpost.com/2017/07/77-55-30-6.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=600, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow' target='_blank'><i class='fa fa-whatsapp'></i><span class='resp_del6'> WhatsApp</span></a>
<a class='fac-art' href='http://www.facebook.com/sharer.php?u=http://news.nanyangpost.com/2017/07/77-55-30-6.html&title=港珠澳大桥主体全线贯通　“超级工程”年底具备通车条件 ' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=600, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow' target='_blank'><i class='fa fa-facebook'></i><span class='resp_del'> Facebook</span></a>
<a class='twi-art' href='http://twitter.com/share?url=http://news.nanyangpost.com/2017/07/77-55-30-6.html&title=港珠澳大桥主体全线贯通　“超级工程”年底具备通车条件 ' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=600, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow' target='_blank'><i class='fa fa-twitter'></i><span class='resp_del2'> Twitter</span></a>
<a class='goo-art' href='https://plus.google.com/share?url=http://news.nanyangpost.com/2017/07/77-55-30-6.html&title=港珠澳大桥主体全线贯通　“超级工程”年底具备通车条件 ' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=600, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow' target='_blank'><i class='fa fa-google-plus'></i><span class='resp_del3'> Google+</span></a>
<a class='pin-art' href='http://pinterest.com/pin/create/button/?url=http://news.nanyangpost.com/2017/07/77-55-30-6.html&media=https://4.bp.blogspot.com/-5LR72TZtiCo/WWA0tfRnZFI/AAAAAAAAAss/eGgA88d5yrw1jRHkgZQxNHZ71aQhOjVJQCLcBGAs/s1600/8b1744aed156f1f_w751_h422.jpg&description=   7月7日，港珠澳大桥海底隧道正式贯通，这也意味着由桥、岛和隧道组成的港珠澳大桥主体工程全线贯通。港珠澳大桥管理局局长朱永灵表示，大桥的工程性风险彻底消除，今年底将具备通车条件。   如长龙卧波，又似蛟龙跃海。历经７年多时间建设，一座长达55公里的钢铁大桥在飞跨茫茫大海后，历...' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=600, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow' target='_blank'><i class='fa fa-pinterest'></i><span class='resp_del4'> Pinterest</span></a>
<a class='lin-art' href='http://www.linkedin.com/shareArticle?url=http://news.nanyangpost.com/2017/07/77-55-30-6.html&title=港珠澳大桥主体全线贯通　“超级工程”年底具备通车条件 ' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=600, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow' target='_blank'><i class='fa fa-linkedin-square'></i><span class='resp_del5'> Linkedin</span></a>
</div>
</div>
<div style='clear:both'></div>
</div>
<article>
<div class='post-body entry-content' id='post-body-8440505579519311626' itemprop='articleBody'>
<meta content='   7月7日，港珠澳大桥海底隧道正式贯通，这也意味着由桥、岛和隧道组成的港珠澳大桥主体工程全线贯通。港珠澳大桥管理局局长朱永灵表示，大桥的工程性风险彻底消除，今年底将具备通车条件。   如长龙卧波，又似蛟龙跃海。历经７年多时间建设，一座长达55公里的钢铁大桥在飞跨茫茫大海后，历...' name='twitter:description'/>
<div class="separator" style="clear: both; text-align: center;">
<a href="https://4.bp.blogspot.com/-5LR72TZtiCo/WWA0tfRnZFI/AAAAAAAAAss/eGgA88d5yrw1jRHkgZQxNHZ71aQhOjVJQCLcBGAs/s1600/8b1744aed156f1f_w751_h422.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="365" data-original-width="650" src="https://4.bp.blogspot.com/-5LR72TZtiCo/WWA0tfRnZFI/AAAAAAAAAss/eGgA88d5yrw1jRHkgZQxNHZ71aQhOjVJQCLcBGAs/s1600/8b1744aed156f1f_w751_h422.jpg" /></a></div>
<br />
7月7日&#65292;港珠澳大桥海底隧道正式贯通&#65292;这也意味着由桥&#12289;岛和隧道组成的港珠澳大桥主体工程全线贯通&#12290;港珠澳大桥管理局局长朱永灵表示&#65292;大桥的工程性风险彻底消除&#65292;今年底将具备通车条件&#12290;<br />
<br />
如长龙卧波&#65292;又似蛟龙跃海&#12290;历经７年多时间建设&#65292;一座长达55公里的钢铁大桥在飞跨茫茫大海后&#65292;历史性地将香港&#12289;珠海&#12289;澳门连在一起&#12290;<br />
<br />
这座在中国交通建设史上被称为&#8220;技术最复杂&#8221;的世纪工程&#65292;一次次挑战着工程师们的智慧和建设者们的勇气&#12290;在挑战中摸索&#65292;在摸索中前行&#65292;在前行中收获&#8220;中国标准&#8221;&#65292;填补&#8220;世界空白&#8221;&#65292;成为中国迈入桥梁强国的里程碑&#12290;<br />
<br />
港珠澳大桥集桥岛隧为一体&#65292;其线路需经过伶仃洋航道和香港国际机场航线&#12290;一方面既要满足30万吨级巨轮通行&#65292;一方面又要满足航班降落限高需求&#65292;搭建深埋沉管隧道成为最佳选择&#12290;<br />
<br />
&#8220;既有案例都是浅埋&#65292;深埋属于沉管施工&#8216;禁区&#8217;&#65292;没有任何标准可参考&#12290;&#8221;港珠澳大桥管理局总工程师苏权科说&#65292;隧道由３３节沉管和最终接头组成&#65292;全长6.7公里&#65292;是世界上最长的外海深埋沉管隧道&#12290;<br />
<br />
从2013年５月２日首节Ｅ１沉管开始浮运安装&#65292;到今年５月２日最终接头安装&#65292;３４次&#8220;深海之吻&#8221;&#65292;大桥建设者们整整花了４年&#12290;站在Ｅ４管节示范段&#65292;中交联合体港珠澳大桥工程岛隧项目部副总工尹海卿至今仍对首次安装管节的艰辛和疲惫记忆犹新&#12290;<br />
<br />
&#8220;由于没有经验&#65292;第一个管节的沉放我们持续９６个小时&#65292;连续四天五夜没有合眼休息&#12290;眼皮打架就用风油精擦在眼睑下提神&#65292;当成功的那一刻&#65292;所有人都累瘫了&#12290;&#8221;尹海卿说&#12290;<br />
<br />
经验的积累&#12289;技术的更新&#12289;工艺的改进&#65292;最终整个海底基槽的总体沉降被控制在１０公分以内&#65292;差异沉降控制１公分以内&#65292;创造了外海沉管隧道滴水不漏的建设&#8220;奇迹&#8221;&#12290;<br />
<br />
港珠澳大桥建设者们开创性地提出&#8220;１２０年使用年限&#8221;&#65292;打破了国内大桥的&#8220;百年惯例&#8221;&#65292;新材料&#12289;新工艺的集成创新显得尤其迫切&#12290;<br />
<br />
&#8220;混凝土就是大桥的骨肉&#12290;总施工量约１０８万立方米的混凝土浇筑工程被分为了几个标段同时进行施工&#65292;至少需要１６个混凝土搅拌站同时工作&#12290;&#8221;港珠澳大桥管理局工程管理部工程师鲁华英说&#12290;<br />
<br />
为了统一标准&#65292;港珠澳大桥管理局与港澳合作&#65292;首创了混凝土认证制度&#65292;从源头石头的采购&#65292;到机械的管理&#12289;物料的防护&#12289;搅拌的程序都固化为一整套质量控制体系&#65292;最终确保混凝土到达现场的温度&#12289;湿度&#12289;流动性标准统一&#12290;<br />
<br />
高空俯瞰&#65292;两座面积达２０万平方米的东&#12289;西人工岛实现了桥梁和隧道的流畅转换&#12290;与传统填海造岛方案不同&#65292;面临工期紧&#12289;环境要求高等难题&#65292;港珠澳大桥选择了&#8220;钢圆筒围岛&#8221;的快速成岛方案&#12290;<br />
<br />
和其他跨海大桥不同的是&#65292;港珠澳大桥是像&#8220;搭积木&#8221;一样拼装出来的&#12290;先在中山&#12289;东莞等地的工厂里把桥墩&#12289;钢箱梁&#12289;钢管桩统统做好&#65292;再等到伶仃洋风平浪静时一块块&#12289;一层层&#12289;一段段地组装起来&#12290;<br />
<br />
&#8220;外海作业&#65292;风高浪急&#65292;台风频仍&#65292;传统施工方式既不能满足质量的需要&#65292;也无法满足工期的需要&#65292;更对施工者的生命安全构成极大威胁&#12290;&#8221;港珠澳大桥管理局党委副书记韦东庆说&#65292;以&#8220;大型化&#12289;工厂化&#12289;标准化&#12289;装配化&#8221;为核心的建设理念在港珠澳大桥得以首次实现&#12290;<br />
<br />
伶仃洋上&#65292;江海直达船航道桥&#8220;海豚塔&#8221;鱼跃晴空&#12290;被称为&#8220;海上大熊猫&#8221;的中华白海豚栖息和繁衍之地就位于港珠澳大桥海豚钢塔之下&#65292;为了实现&#8220;不让白海豚搬家&#8221;的目标&#65292;港珠澳大桥推行了将&#8220;健康&#12289;安全&#12289;生态&#8221;相融合的管理理念&#65292;制定一套规则引领设计&#12289;规范施工&#12290;<br />
<br />
港珠澳大桥管理局副局长余烈说&#65292;港珠澳大桥历时７年施工&#65292;中华白海豚的数量有增无减&#65292;已从２００９年的１４００头到２０１６年约２１００头&#12290;<br />
<br />
_____________<br />
<br />
请加入我们的<b><a href="https://www.facebook.com/thenanyangpost" target="_blank"><span style="color: red;">Facebook</span></a></b>&#12289;<a href="https://twitter.com/nanyangpost" target="_blank"><b><span style="color: red;">Twitter</span></b></a>和<a href="https://google.com/+Nanyangpost/posts" target="_blank"><b><span style="color: red;">G+</span></b></a>&#65292;或者<a href="http://www.weibo.com/nanyangpost" target="_blank"><b><span style="color: red;">新浪微博</span></b></a>获取最快资讯&#65292;我们的<b>微信订阅号</b>是&#65306;<span style="color: red;"><b>sgnypost</b></span>
<br />
<script> var myNativeAd = { consumerKey: "rag0ECe54mOgr83LYQiuCu",use_external_settings: true }</script><script async="true" data-version="2" src="http://web-clients.mynativeads.com/bootstrap/stst-configs-bootstrap.js" type="text/javascript"></script>

<br />
<center>
<br />
<!-- Zone Tag : Nanyang Post Rectangle -->
<script type="text/javascript">
innity_pub = "aff0a6a4521232970b2c1cf539ad0a19";
innity_zone = "17812";
innity_width = "300";
innity_height = "250";
innity_country = "SG";
</script>
<script src="http://cdn.innity.net/network.js" type="text/javascript"></script>
<br />
</center>
</div>
<div class='second-meta'>
<a class='read-more anchor-hover' href='http://news.nanyangpost.com/2017/07/77-55-30-6.html'>Read more <i class='fa fa-chevron-right'></i></a>
<span class='post-comment-link'>
<i class='fa fa-comment'></i>
</span>
</div>
</article>
<div class='post-footer'>
<div id='related-posts'>
</div>
<div class='post-footer-line post-footer-line-1'>
<span class='post-author vcard'>
</span>
<span class='post-timestamp'>
时间&#65306;
<meta content='http://news.nanyangpost.com/2017/07/77-55-30-6.html' itemprop='url'/>
<a class='timestamp-link' href='http://news.nanyangpost.com/2017/07/77-55-30-6.html' rel='bookmark' title='permanent link'><abbr class='published' itemprop='datePublished' title='2017-07-08T09:33:00+08:00'>星期六, 七月 08, 2017</abbr></a>
</span>
<span class='reaction-buttons'>
</span>
<span class='post-comment-link'>
</span>
<span class='post-backlinks post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-control blog-admin pid-1099021428'>
<a href='https://www.blogger.com/post-edit.g?blogID=8358337165079070181&postID=8440505579519311626&from=pencil' title='修改帖子'>
</a>
</span>
</span>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=8358337165079070181&postID=8440505579519311626&target=email' target='_blank' title='通过电子邮件发送'>
<span class='share-button-link-text'>通过电子邮件发送</span>
</a>
<a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=8358337165079070181&postID=8440505579519311626&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='BlogThis!'>
<span class='share-button-link-text'>BlogThis!</span>
</a>
<a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=8358337165079070181&postID=8440505579519311626&target=twitter' target='_blank' title='共享给 Twitter'>
<span class='share-button-link-text'>共享给 Twitter</span>
</a>
<a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=8358337165079070181&postID=8440505579519311626&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='共享给 Facebook'>
<span class='share-button-link-text'>共享给 Facebook</span>
</a>
<a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=8358337165079070181&postID=8440505579519311626&target=pinterest' target='_blank' title='分享到Pinterest'>
<span class='share-button-link-text'>分享到Pinterest</span>
</a>
<div class='goog-inline-block google-plus-share-container'><g:plusone source='blogger:blog:plusone' href='http://news.nanyangpost.com/2017/07/77-55-30-6.html' size='medium' width='300' annotation='inline'/></div>
</div>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='post-labels'>
标签&#65306;
<a href='http://news.nanyangpost.com/search/label/global' rel='tag'>global</a>
</span>
</div>
<div class='post-footer-line post-footer-line-3'>
<span class='post-location'>
</span>
</div>
</div>
<div itemprop='publisher' itemscope='itemscope' itemtype='https://schema.org/Organization' style='display:none;'>
<div itemprop='logo' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
<meta content='https://4.bp.blogspot.com/-5LR72TZtiCo/WWA0tfRnZFI/AAAAAAAAAss/eGgA88d5yrw1jRHkgZQxNHZ71aQhOjVJQCLcBGAs/s1600/8b1744aed156f1f_w751_h422.jpg' itemprop='url'/>
</div>
<meta content='南洋视界' itemprop='name'/>
</div>
      </div>
    
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='http://news.nanyangpost.com/2017/07/8_11.html' id='Blog1_blog-pager-newer-link' title='较新的帖子'>较新的帖子</a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://news.nanyangpost.com/2017/07/8_97.html' id='Blog1_blog-pager-older-link' title='较早的帖子'>较早的帖子</a>
</span>
<a class='home-link' href='http://news.nanyangpost.com/'>主页</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
</div>
<script type="text/javascript">window.___gcfg = {'lang': 'zh_CN'};</script>
</div><div class='widget HTML' data-version='1' id='HTML901'>
<div class='cmm-tabs'>
<div data-tab='facebook'><div class='facebook-tab'></div></div>
</div>
<script type='text/javascript'>
              //<![CDATA[
                $('#comments').remove();
              //]]>
              </script>
<div id='fb-root'></div><script>(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><script>$(".facebook-tab").append("<div class='fb-comments' data-href='http://news.nanyangpost.com/2017/07/77-55-30-6.html' data-width='100%' data-numposts='5' data-colorscheme='light'></div>");</script>
          
</div><div class='widget HTML' data-version='1' id='HTML902'>

            <script type='text/javascript'>
            var disqus_shortname = '
';
             (function() {
              var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
              dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
              (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
              })();
            </script>
          
</div></div>
</div>
<div id='sidebar-wrapper'>
<div class='social-counter sidebar ready-widget no-items section' id='social-counter' name='Social Counter'>
</div>
</div>
<div id='sidebar-wrapper'>
<div class='sidetabs' id='sidetabs'>
<ul class='menu-tab'>
<li class='item-1'><a href='#tabside1'></a></li>
<li class='item-2'><a href='#tabside2'></a></li>
</ul>
<div class='sidebar ready-widget no-items section' id='tabside1' name='Tab 01'></div>
<div class='sidebar ready-widget no-items section' id='tabside2' name='Tab 02'></div>
</div>
<div class='sidebar ready-widget section' id='sidebar'><div class='widget HTML' data-version='1' id='HTML2'>
<div class='widget-content'>
<script type="text/javascript">
new innity_adZone("aff0a6a4521232970b2c1cf539ad0a19", "17812", {"width": "300", "height": "250"});
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8358337165079070181&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' target='configHTML2' title='修改'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML6'>
<div class='widget-content'>
<script> var myNativeAd = { consumerKey: "eKUJW6bu5H5q5ZhH8ntwU9",use_external_settings: true }</script><script type="text/javascript" src="http://web-clients.mynativeads.com/bootstrap/stst-configs-bootstrap.js" async="true" data-version="2" ></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8358337165079070181&widgetType=HTML&widgetId=HTML6&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML6"));' target='configHTML6' title='修改'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML8'>
<div class='widget-content'>
<a href="http://www.facebook.com/thenanyangpost"><img style="float:left;" src="https://lh5.googleusercontent.com/-KeuJ1L9gA-g/T0eY3yXGE9I/AAAAAAAAB2w/9tZbwn_ww8k/s80/FaceBook-icon.png" /></a>
<a href="http://google.com/+Nanyangpost"><img  style="float:left; margin-left:30px; margin-right:30px;" src="https://lh3.googleusercontent.com/-ZPNU1wT2dUs/T0eY4JJzVkI/AAAAAAAAB24/uDhJznXNyCc/s80/google-plus-pages-logo.png" /></a>
<a href="http://twitter.com/nanyangpost"><img style="float:left;" src="https://lh3.googleusercontent.com/-r-sk-jHm7iw/T0eY4AhLLfI/AAAAAAAAB20/s6AgZS49Cbs/s80/Logo-twitter.png" /></a>

</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8358337165079070181&widgetType=HTML&widgetId=HTML8&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML8"));' target='configHTML8' title='修改'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>热门新闻</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://news.nanyangpost.com/2017/06/220.html'>
<img alt='马云在新加坡撒钱，每人每周220新元，你有领到吗？' border='0' height='72' src='https://3.bp.blogspot.com/-uSjnD2I7H98/WMz0TcNwADI/AAAAAAAB7yE/gMsnVfTOCK06bkq1Fbvb-qHlcXAmtplzQCPcB/s72-c/2017-03-18T041314Z_1_LYNXMPED2H023_RTROPTP_3_DAVOS-MEETING.JPG' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://news.nanyangpost.com/2017/06/220.html'>马云在新加坡撒钱&#65292;每人每周220新元&#65292;你有领到吗&#65311;</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://news.nanyangpost.com/2017/07/3_34.html'>
<img alt='新加坡最大反对党党魁​刘程强促请上法庭解决诽谤事宜' border='0' height='72' src='https://1.bp.blogspot.com/-po4boCL0k0Q/USG6jZ85phI/AAAAAAAAl7I/1_s097EK2Yc/s72-c/low.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://news.nanyangpost.com/2017/07/3_34.html'>新加坡最大反对党党魁&#8203;刘程强促请上法庭解决诽谤事宜</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://news.nanyangpost.com/2017/06/29_27.html'>
<img alt='李显龙评中国高铁：舒适、准时、可靠' border='0' height='72' src='https://4.bp.blogspot.com/-7uQvcquzJRM/V4tB0o1jSxI/AAAAAAAByF0/oxu45eXq7WIc6iEn6iYes_OTOyoEmUWeQCLcB/s72-c/KL-Singapore-High-Speed-Rail.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://news.nanyangpost.com/2017/06/29_27.html'>李显龙评中国高铁&#65306;舒适&#12289;准时&#12289;可靠</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://news.nanyangpost.com/2017/06/8800.html'>
<img alt='新娘要8800下车钱，新郎怒了：不结婚就滚蛋，把彩礼还回来!' border='0' height='72' src='https://4.bp.blogspot.com/-dFcSFul64ew/WTwlXihq02I/AAAAAAACAeE/R9XEw2We9ksRBEzxzF3jaOH0GGoirW9QQCLcB/s72-c/1.gif' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://news.nanyangpost.com/2017/06/8800.html'>新娘要8800下车钱&#65292;新郎怒了&#65306;不结婚就滚蛋&#65292;把彩礼还回来!</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://news.nanyangpost.com/2017/07/2_3.html'>
<img alt='李显扬以中文发帖解释为何要公开与李显龙的争议' border='0' height='72' src='https://4.bp.blogspot.com/-AiB_ZWQwd9I/WVe7X-iNRBI/AAAAAAACBIM/m9aMnbsdV9sgu0AJ493DYWtHsPbwhmqJQCPcBGAYYCw/s72-c/2017-06-17T063440Z_1_LYNXMPED5G046_RTROPTP_3_SINGAPORE-POLITICS.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://news.nanyangpost.com/2017/07/2_3.html'>李显扬以中文发帖解释为何要公开与李显龙的争议</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://news.nanyangpost.com/2017/06/14_87.html'>
<img alt='李玮玲李显扬社交媒体发文指责李显龙 李显龙否认' border='0' height='72' src='https://3.bp.blogspot.com/-GAO4RtiJJL0/WUDiuqAv0-I/AAAAAAACAqg/yz10VrEnq8oCYgjik82T-1TImi_zPsrRQCLcBGAs/s72-c/20170614122708988.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://news.nanyangpost.com/2017/06/14_87.html'>李玮玲李显扬社交媒体发文指责李显龙 李显龙否认</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://news.nanyangpost.com/2017/07/1_15.html'>
<img alt='李显扬：建造“李光耀公寓”是对李光耀价值的侮辱' border='0' height='72' src='https://3.bp.blogspot.com/-AiB_ZWQwd9I/WVe7X-iNRBI/AAAAAAACBGo/MTFNuDpambgGoXJIJdyAOPxjbWDjka-SQCLcBGAs/s72-c/2017-06-17T063440Z_1_LYNXMPED5G046_RTROPTP_3_SINGAPORE-POLITICS.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://news.nanyangpost.com/2017/07/1_15.html'>李显扬&#65306;建造&#8220;李光耀公寓&#8221;是对李光耀价值的侮辱</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://news.nanyangpost.com/2017/06/16_47.html'>
<img alt='新加坡“第一家族”内斗 或威胁李光耀治国信条' border='0' height='72' src='https://3.bp.blogspot.com/-btbSIGcekwA/WUDkZl4VN9I/AAAAAAACAq0/1ovn0PDvf1A3pox_BkS4x_owfjcOvzf9ACPcBGAYYCw/s72-c/2017-06-14T044507Z_1_LYNXMPED5D087_RTROPTP_4_SINGAPORE-POLITICS.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://news.nanyangpost.com/2017/06/16_47.html'>新加坡&#8220;第一家族&#8221;内斗 或威胁李光耀治国信条</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://news.nanyangpost.com/2017/06/16_46.html'>
<img alt='李光耀子女继续隔空争吵 ' border='0' height='72' src='https://3.bp.blogspot.com/-q_HKzrpDdv0/WUDkIrAaTVI/AAAAAAACAq0/s-srRz0HoY8wcipjmayuQ3qgAgbpujDAQCPcBGAYYCw/s72-c/2017-06-14T044507Z_1_LYNXMPED5D089_RTROPTP_4_SINGAPORE-POLITICS.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://news.nanyangpost.com/2017/06/16_46.html'>李光耀子女继续隔空争吵 </a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://news.nanyangpost.com/2017/06/26_26.html'>
<img alt=' 李光耀故居风波重挫李显龙威信' border='0' height='72' src='https://1.bp.blogspot.com/-ij1dzEJ8AOY/Vb7sbKu3Q_I/AAAAAAABgNo/NKy6Fac1X4w215igHQK26ujk5Kvit_TGwCKgB/s72-c/mbpix257.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://news.nanyangpost.com/2017/06/26_26.html'> 李光耀故居风波重挫李显龙威信</a></div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
</div>
</div>
<div class='widget HTML' data-version='1' id='HTML4'>
<div class='widget-content'>
<a class="twitter-timeline" href="https://twitter.com/nanyangpost" data-widget-id="268909868176510976">@nanyangpost 的推文</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8358337165079070181&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' target='configHTML4' title='修改'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</div>
<div style='clear: both;'></div>
</div>
</div>
<div id='lower'>
<div class='top-bar'>
<div class='top-bar-wrapper row'>
<div class='top-bar-social blue no-items section' id='header social widget' name='Top Social Widget'>
</div>
<div class='top-bar-menu'>
<div class='top-menu'>
<div class='top-menu no-items section' id='top-menu'>
</div>
</div></div>
</div>
</div>
<div style='clear: both;'></div>
<div class='row' id='lower-wrapper'>
<div id='lowerbar-wrapper'>
<div class='lowerbar ready-widget no-items section' id='lowerbar1'></div>
</div>
<div id='lowerbar-wrapper'>
<div class='lowerbar ready-widget no-items section' id='lowerbar2'></div>
</div>
<div id='lowerbar-wrapper'>
<div class='lowerbar ready-widget section' id='lowerbar3'><div class='widget HTML' data-version='1' id='HTML3'>
<div class='widget-content'>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"/wH1l1aoHvD05T", domain:"nanyangpost.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=/wH1l1aoHvD05T" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<p></p>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-158785-2', 'nanyangpost.com');
  ga('send', 'pageview');

</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8358337165079070181&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=lowerbar3' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' target='configHTML3' title='修改'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div style='clear: both;'></div>
<div class='email-blog row'>
<div class='home-email no-items section' id='email-home' name='Email Subscription'></div>
</div>
<div style='clear: both;'></div>
</div>
<div id='jugas_footer'>
<div class='copy-container row'>
<div class='jugas_footer_copyright'>
      版权 &#169; 2012 -
      <script type='text/javascript'>
        var creditsyear = new Date();document.write(creditsyear.getFullYear());</script>
<a href='http://news.nanyangpost.com/' itemprop='url'>
<span itemprop='name'>
南洋视界
</span>
</a>
</div>
</div>
</div>
<div id='jugas_footer' style='display:none'>
<div class='copy-container row'>
<div class='jugas_footer_copyright'>Copyright &#169; <script type='text/javascript'>var creditsyear = new Date();document.write(creditsyear.getFullYear());</script>
<a href='http://news.nanyangpost.com/' itemprop='url'><span itemprop='name'>南洋视界</span></a> -
            Crafted with <i aria-hidden='true' class='fa fa-heart-o' style='color: red;'></i> by <a href='http://www.templatesyard.com/' id='mycontent' title='Blogger Templates'>Templatesyard</a> | Distributed By <a href='https://gooyaabitemplates.com/' rel='dofollow' target='_blank'>Gooyaabi Templates</a>
</div>
</div>
</div>
</div>
<a class='back-to-top' href='#'><i class='fa fa-angle-up'></i></a>
<script type='text/javascript'>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</script>
<!--Page Navigation Ends -->
<script>
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/2859494812-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>