<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr' xmlns:fb='https://www.facebook.com/2008/fbml'>
<head>
<meta content='148849218525045' property='fb:app_id'/><meta content='206469409368492' property='fb:pages'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://news.nanyangpost.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://news.nanyangpost.com/2017/03/17_60.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="南洋视界 - Atom" href="http://news.nanyangpost.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="南洋视界 - RSS" href="http://news.nanyangpost.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="南洋视界 - Atom" href="https://www.blogger.com/feeds/8358337165079070181/posts/default" />

<link rel="alternate" type="application/atom+xml" title="南洋视界 - Atom" href="http://news.nanyangpost.com/feeds/2593062778740393865/comments/default" />
<link href='https://4.bp.blogspot.com/-CvQCfGPaP3w/WMrMAJAfxaI/AAAAAAAB7rw/lC8U8IkoQHg_mk3cNPujd2kTd1m_IU9rwCLcB/s1600/fire1.jpg' rel='image_src'/>
<meta content='http://news.nanyangpost.com/2017/03/17_60.html' property='og:url'/>
<meta content='新加坡停车场汽车狂烧 消防员快速赶到灭火' property='og:title'/>
<meta content='   新加坡讯，新加坡中巴鲁孟比娜街一个多层停车场16日下午，一辆汽车不知何故突然狂烧，引发现场警铃大作。   火势当时非常凶猛，还夹杂有很响的爆裂声，气氛紧张，人们纷纷走避。   在民众报警后，消防车很快抵达现场。消防员们以极为专业的手法，控制火势，随之将之扑灭。   现场似无...' property='og:description'/>
<meta content='https://4.bp.blogspot.com/-CvQCfGPaP3w/WMrMAJAfxaI/AAAAAAAB7rw/lC8U8IkoQHg_mk3cNPujd2kTd1m_IU9rwCLcB/w1200-h630-p-k-no-nu/fire1.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>新加坡停车场汽车狂烧 消防员快速赶到灭火 | 南洋视界</title>
<link type='text/css' rel='stylesheet' href='https://www.blogger.com/static/v1/widgets/124887373-widget_css_bundle.css' />
<link type='text/css' rel='stylesheet' href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=8358337165079070181&amp;zx=c8000615-ebac-47db-a3dc-41f46796bb88' />
<style id='page-skin-1' type='text/css'>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</style>
<style media='print' type='text/css'>
html {background:#ffffff; background-image:none;}
body {background:#ffffff; background-image:none; margin:0px auto; padding:0;}
#wrap {background:#ffffff; background-image:none; border:none;}
#topnavbar, #navbar, #navbartop, #subnavbar, #sidebar, #content .dateright {display:none;}
#content, #contentleft, #content .postarea, #content .relatedposts, #content .adsense-post, #content .comments, #content .sociable, #content .date, #content .dateleft, #footer {float:none; width:100%; display:inline; border:none; }
</style>
<script type='text/javascript'><!--//--><![CDATA[//><!--
sfHover = function() {
	if (!document.getElementsByTagName) return false;
	var sfEls = document.getElementById("nav").getElementsByTagName("li");

	// if you only have one main menu - delete the line below //
	var sfEls1 = document.getElementById("subnav").getElementsByTagName("li");
	//

	for (var i=0; i<sfEls.length; i++) {
		sfEls[i].onmouseover=function() {
			this.className+=" sfhover";
		}
		sfEls[i].onmouseout=function() {
			this.className=this.className.replace(new RegExp(" sfhover\\b"), "");
		}
	}

	// if you only have one main menu - delete the "for" loop below //
	for (var i=0; i<sfEls1.length; i++) {
		sfEls1[i].onmouseover=function() {
			this.className+=" sfhover1";
		}
		sfEls1[i].onmouseout=function() {
			this.className=this.className.replace(new RegExp(" sfhover1\\b"), "");
		}
	}
	//

}
if (window.attachEvent) window.attachEvent("onload", sfHover);
//--><!]]></script>
<link href='' rel='Shortcut Icon' type='image/x-icon'/>
<script type='text/javascript'>
function headerDate()
{
var mydate=new Date()
var year=mydate.getYear()
if (year < 1000)
year+=1900
var day=mydate.getDay()
var month=mydate.getMonth()
var daym=mydate.getDate()
if (daym<10) daym='0'+daym
var dayarray=new Array('Sunday','Monday','Tuesday','Wednesday','Thursday','Friday','Saturday')
var montharray=new Array('January','February','March','April','May','June','July','August','September','October','November','December')
return ('<p>'+dayarray[day]+', '+montharray[month]+' '+daym+', '+year+'</p>')
}
</script>
<style type='text/css'>
.blogger-pagenavi {
	margin: 20px 10px 15px 10px;
	text-align:right;
}
.blogger-pagenavi a, .blogger-pagenavi a:link {
	padding: 4px 6px 4px 6px;
	margin: 2px;
	text-decoration: none;
	border: 1px solid #DDDDDD;
	background:#DDDDDD;
}
.blogger-pagenavi a:visited {
	padding: 4px 6px 4px 6px;
	margin: 2px;
	text-decoration: none;
	border: 1px solid #DDDDDD;
	background:#DDDDDD;
}
.blogger-pagenavi a:hover {	
	border: 1px solid #DDDDDD;
	background-color: #FFFFFF;
}
.blogger-pagenavi a:active {
	padding: 4px 6px 4px 6px;
	margin: 2px;
	text-decoration: none;
	border: 1px solid #DDDDDD;
	background:#DDDDDD;
}
.blogger-pagenavi span.pages {
	padding: 4px 6px 4px 6px;
	margin: 2px 2px 2px 2px;
	border: 1px solid #DDDDDD;
	background:#DDDDDD;
}
.blogger-pagenavi span.current {
	padding: 4px 6px 4px 6px;
	margin: 2px;
	font-weight: bold;
	border: 1px solid #DDDDDD;
	background: #FFFFFF;
}
.blogger-pagenavi span.extend {
	padding: 4px 6px 4px 6px;
	margin: 2px;	
	border: 1px solid #DDDDDD;
	background:#DDDDDD;
}
#related-posts {
	background: #FFFFFF url(https://lh5.googleusercontent.com/-YaYQHoibs0U/T3O-B_pSK5I/AAAAAAAACBU/StAwUj9GH0o/s610/homepagetop.gif) top no-repeat;
	float: left;
	width: 590px;
	margin: 0px 0px 10px 0px;
	padding: 10px;
	border: 1px solid #DDDDDD;
	}

#related-posts h2 {
	color:#000000;
	font-size:18px;
	font-weight:normal;
	margin:0 0 10px;
	padding:10px 0 0;
}

#related-posts ul {
	list-style-type: none;
	margin: 0px;
	padding: 0px;
	}
	
#related-posts ul li {
	background: #FFFFFF url(https://lh4.googleusercontent.com/-ZMwsgHTkxTw/T3O9Uv-qpMI/AAAAAAAACBE/IfinjgJnIxI/s16/icon.gif) no-repeat top left;
	padding: 0px 0px 5px 20px;
	margin: 0px;
	}
	
#related-posts ul.related-posts-image {
	margin:0;
	padding:0;
	list-style-type:none;
}
#related-posts ul.related-posts-image li {
	display:inline;
	float:left;
	word-wrap:break-word;
	overflow:hidden;
	text-align:center;
}
#related-posts ul.related-posts-image li img {
	display:block;
	margin:0;
	padding:2px;
	border:1px solid #000000;
	text-align:center;
}
#related-posts ul.related-posts-image li span {
	font-size:75%;
	text-transform:uppercase;
}
#related-posts ul.related-posts-image li span a,
#related-posts ul.related-posts-image li span a:visited {
	color:#000000;
	text-decoration:none;
}
#related-posts-loading {
	padding:15px 15px 0 15px;
}
.commentnumber {
	float:left;
	margin-right:10px;
	font-size:150%;
	font-weight:bold;
}
</style>
<script src='http://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js' type='text/javascript'></script>
<script charset='ISO-8859-1' src='http://primamagazine.appspot.com/js/primamagazine.js' type='text/javascript'></script>
<script charset='ISO-8859-1' src='http://bloggercmsframework.appspot.com/js/bloggercmsframework.js' type='text/javascript'></script>
<script type='text/javascript'>
//<![CDATA[
bloggerCmsPageNavi({});
bloggerCmsCommentNumbering({'commentContainer':'.commentlist li'});
bloggerCmsRelatedPosts({'containerSelector':'.postarea'});
//]]>
</script>
<script type='text/javascript'>
jQuery(document).ready(function(){
	if(jQuery('#homepagetopsect').children().size()==0) jQuery('#homepagetopsect').css('display','none');
	if(jQuery('#homepagetop').children().size()==0) jQuery('#homepagetop').css('display','none');
	if(jQuery('#homepageleftsect').children().size()==0) jQuery('#homepageleftsect').css('display','none');
	if(jQuery('#homepageleft').children().size()==0) jQuery('#homepageleft').css('display','none');
	if(jQuery('#homepagerightsect').children().size()==0) jQuery('#homepagerightsect').css('display','none');
	if(jQuery('#homepageright').children().size()==0) jQuery('#homepageright').css('display','none');
	if(jQuery('#homepagebottomsect').children().size()==0) jQuery('#homepagebottomsect').css('display','none');
	if(jQuery('#homepagebottom').children().size()==0) jQuery('#homepagebottom').css('display','none');
	jQuery('#homepagetopsect,#homepagetop,#homepageleftsect,#homepageleft,#homepagerightsect,#homepageright,#homepagebottomsect,#homepagebottom').css('display','block');
});
</script>
<style media='screen' type='text/css'>
#main, #Blog1 {margin:0;padding:0;width:100%;overflow:hidden;}
</style>
<!-- 将此标记放入您网页的标头部分&#65292;或者紧邻结束 body 标记之前 -->
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'>
  {lang: 'zh-CN'}
</script>
<script type="text/javascript">function a(){var b=window.location.href,c=b.split("?");switch(c.length){case 1:return b+"?m=1";case 2:return 0<=c[1].search("(^|&)m=")?null:b+"&m=1";default:return null}}var d=navigator.userAgent;if(-1!=d.indexOf("Mobile")&&-1!=d.indexOf("WebKit")&&-1==d.indexOf("iPad")||-1!=d.indexOf("Opera Mini")||-1!=d.indexOf("IEMobile")){var e=a();e&&window.location.replace(e)};
</script></head>
<body>
<div class='navbar section' id='navbar'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d8358337165079070181\x26blogName\x3d%E5%8D%97%E6%B4%8B%E8%A7%86%E7%95%8C\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dLIGHT\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttp://news.nanyangpost.com/search\x26blogLocale\x3dzh_CN\x26v\x3d2\x26homepageUrl\x3dhttp://news.nanyangpost.com/\x26targetPostID\x3d2593062778740393865\x26blogPostOrPageUrl\x3dhttp://news.nanyangpost.com/2017/03/17_60.html\x26vt\x3d-7517396658160730599',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<div id='wrap'>
<div id='topnavbar'>
<div class='topnavbarleft'>
<script type='text/javascript'>document.write(headerDate())</script>
</div>
<div class='topnavbarright'>
<p><a href='http://news.nanyangpost.com/feeds/posts/default'><img alt='Subscribe to RSS Feed' src='https://lh4.googleusercontent.com/-JwuSoKONrgM/T3O-vItYefI/AAAAAAAACB0/DS88sndb9Uc/s16/rss.gif' style='vertical-align:middle'/></a><a href='http://news.nanyangpost.com/feeds/posts/default'>News Feed</a><a href='http://news.nanyangpost.com/feeds/comments/default'><img alt='Subscribe to Comments RSS Feed' src='https://lh4.googleusercontent.com/-JwuSoKONrgM/T3O-vItYefI/AAAAAAAACB0/DS88sndb9Uc/s16/rss.gif' style='vertical-align:middle;margin-left:10px;'/></a><a href='http://news.nanyangpost.com/feeds/comments/default'>Comments</a></p>
</div>
</div>
<div id='header'>
<div class='headerleft'>
<div class='headerleftsect section' id='headerleftsect'><div class='widget Header' data-version='1' id='Header1'>
<a href='http://news.nanyangpost.com/'><img alt='南洋视界' src='http://2.bp.blogspot.com/-lltT8LtSO9Q/UiIUn1HKhOI/AAAAAAAAxrw/U0ozhV3iSJg/s1600/logo-new.gif'/></a>
</div></div>
</div>
<div class='headerright'>
<div class='section' id='bannersection'><div class='widget HTML' data-version='1' id='HTML1'>
<script type="text/javascript" src="http://cdn.innity.net/admanager.js"></script>
<!-- Zone Tag : Nanyang Post long -->
<script type="text/javascript">
new innity_adZone("aff0a6a4521232970b2c1cf539ad0a19", "36594", {"width": "728", "height": "90"});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8358337165079070181&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=bannersection' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' target='configHTML1' title='修改'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div id='navbartop'>
<div id='navbarleft'>
<div class='no-items section' id='navsection'>
</div>
</div>
<div id='navbarright'>
<form action='/search' id='searchform' method='get'>
<input id='searchbox' name='q' type='text' value='搜索本站'/>
<input id='searchbutton' type='submit' value='GO'/></form>
</div>
</div>
<div style='clear:both;'></div>
<div id='subnavbar'>
<div class='section' id='subnavsection'><div class='widget HTML' data-version='1' id='HTML89'>
<ul id="subnav">
    <li><a href="http://news.nanyangpost.com/search/label/Singapore">新加坡</a></li>
    <li><a href="http://news.nanyangpost.com/search/label/China">中港台</a></li>
    <li><a href="http://news.nanyangpost.com/search/label/global">国际</a></li>
    <li><a href="http://news.nanyangpost.com/search/label/Business">财经</a></li>
<li><a href="http://news.nanyangpost.com/search/label/IT">IT</a></li>
<li><a href="http://news.nanyangpost.com/search/label/Science">科学</a></li>
<li><a href="http://news.nanyangpost.com/search/label/Health">健康</a></li>
<li><a href="http://news.nanyangpost.com/search/label/opinion">观点</a></li>
<li><a href="http://news.nanyangpost.com/search/label/video">视频</a></li>
<li><a href="http://news.nanyangpost.com/search/label/Culture">文化</a></li>
<li><a href="http://news.nanyangpost.com/search/label/Sports">体育</a></li>
<li><a href="http://news.nanyangpost.com/p/about-us.html">关于我们</a></li>
<li><a href="http://news.nanyangpost.com/p/blog-page.html">广告洽询</a></li>
</ul>
</div></div>
</div>
<div style='clear:both;'></div>
<div id='content'>
<div id='contentleft'>
<div class='main section section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='postarea'>
<div class='breadcrumb'>
<a href='http://news.nanyangpost.com/'>Home</a>

		>  
		
<a href='http://news.nanyangpost.com/search/label/Singapore' rel='tag'>Singapore</a>

		> 新加坡停车场汽车狂烧 消防员快速赶到灭火
</div>
<a name='2593062778740393865'></a>
<h1>
<a href='http://news.nanyangpost.com/2017/03/17_60.html'>新加坡停车场汽车狂烧 消防员快速赶到灭火</a>
<span class='item-control blog-admin pid-1963895075'>
<a href='https://www.blogger.com/post-edit.g?blogID=8358337165079070181&postID=2593062778740393865&from=pencil' title='修改帖子'>
<img alt='' class='icon-action' height='18' src='http://www.blogger.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</h1>
<div class='date'>
<div class='dateleft'>
<p>
<span class='time'>
<abbr class='published' title='2017-03-17T01:32:00+08:00'>星期五, 三月 17, 2017</abbr>
</span>
</p>
</div>
<div class='dateright'>
<a href='javascript:window.print()' rel='external nofollow' target='_blank' title='Print This Post'>
<img align='absmiddle' alt='Print This Post' src='http://i310.photobucket.com/albums/kk426/magznetwork/famfamfam/print.gif'/>
</a>
<a href='http://savepageaspdf.pdfonline.com/pdfonline/pdfonline.asp?cURL=http://news.nanyangpost.com/2017/03/17_60.html&author_id=2632BC54-8802-48BD-9184-F24306311606' rel='external nofollow' target='_blank' title='Save As PDF'>
<img align='absmiddle' alt='Save As PDF' src='http://i310.photobucket.com/albums/kk426/magznetwork/famfamfam/pdf.gif'/>
</a>
</div>
</div>
<div style='clear: both;'></div>
<div class='post-header-line-1'></div>
<div id='post-2593062778740393865'>
<div class="separator" style="clear: both; text-align: center;">
<a href="https://4.bp.blogspot.com/-CvQCfGPaP3w/WMrMAJAfxaI/AAAAAAAB7rw/lC8U8IkoQHg_mk3cNPujd2kTd1m_IU9rwCLcB/s1600/fire1.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" src="https://4.bp.blogspot.com/-CvQCfGPaP3w/WMrMAJAfxaI/AAAAAAAB7rw/lC8U8IkoQHg_mk3cNPujd2kTd1m_IU9rwCLcB/s1600/fire1.jpg" /></a></div>
<br />
新加坡讯&#65292;新加坡中巴鲁孟比娜街一个多层停车场16日下午&#65292;一辆汽车不知何故突然狂烧&#65292;引发现场警铃大作&#12290;<br />
<br />
火势当时非常凶猛&#65292;还夹杂有很响的爆裂声&#65292;气氛紧张&#65292;人们纷纷走避&#12290;<br />
<br />
在民众报警后&#65292;消防车很快抵达现场&#12290;消防员们以极为专业的手法&#65292;控制火势&#65292;随之将之扑灭&#12290;<br />
<br />
现场似无人员伤亡&#12290;<br />
<br />
<br />
<div style="text-align: center;">
<iframe allowfullscreen="true" allowtransparency="true" frameborder="0" height="400" scrolling="no" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fthenanyangpost%2Fvideos%2F1691491317532953%2F&amp;show_text=0&amp;width=400" style="border: none; overflow: hidden;" width="400"></iframe>
</div>
_____________<br />
<br />
请加入我们的<b><a href="https://www.facebook.com/thenanyangpost" target="_blank"><span style="color: red;">Facebook</span></a></b>&#12289;<a href="https://twitter.com/nanyangpost" target="_blank"><b><span style="color: red;">Twitter</span></b></a>和<a href="https://google.com/+Nanyangpost/posts" target="_blank"><b><span style="color: red;">G+</span></b></a>&#65292;或者<a href="http://www.weibo.com/nanyangpost" target="_blank"><b><span style="color: red;">新浪微博</span></b></a>获取最快资讯&#65292;我们的<b>微信订阅号</b>是&#65306;<span style="color: red;"><b>sgnypost</b></span>
<br />
<script> var myNativeAd = { consumerKey: "rag0ECe54mOgr83LYQiuCu",use_external_settings: true }</script><script async="true" data-version="2" src="http://web-clients.mynativeads.com/bootstrap/stst-configs-bootstrap.js" type="text/javascript"></script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"/wH1l1aoHvD05T", domain:"nanyangpost.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=/wH1l1aoHvD05T" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<br />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-158785-2', 'nanyangpost.com');
  ga('send', 'pageview');

</script>

<br />
<center>

<br />

<!-- Zone Tag : Nanyang Post Rectangle -->
<script type="text/javascript">
innity_pub = "aff0a6a4521232970b2c1cf539ad0a19";
innity_zone = "17812";
innity_width = "300";
innity_height = "250";
innity_country = "SG";
</script>
<script src="http://cdn.innity.net/network.js" type="text/javascript"></script>
<br />



</center>
<g:plusone annotation='none' size='tall'></g:plusone>
<div style='clear: both;'></div>
</div>
<div style='clear:both;'></div>
<div class='post-footer-line post-footer-line-1'></div>
<div class='postmeta2'>
<span class='post-labels'>
标签&#65306;
<a href='http://news.nanyangpost.com/search/label/Singapore' rel='tag'>Singapore</a>
</span>
<br/>
<span class='reaction-buttons'>
</span>
<span class='star-ratings'>
</span>
<span class='post-backlinks post-comment-link'>
</span>
<div class='post-footer-line post-footer-line-2'></div>
<div class='post-footer-line post-footer-line-3'></div>
<div id='fb-root'></div>
<script>(function(d){
var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
js = d.createElement('script'); js.id = id; js.async = true;
js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
d.getElementsByTagName('head')[0].appendChild(js);
}(document));</script>
<fb:comments colorscheme='light' href='http://news.nanyangpost.com/2017/03/17_60.html' title='新加坡停车场汽车狂烧 消防员快速赶到灭火' width='550' xid='2593062778740393865'></fb:comments>
</div>
</div>
<div class='adsense-post'>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://news.nanyangpost.com/2017/03/17_17.html' id='Blog1_blog-pager-older-link' title='较早的帖子'>下一页</a>
</span>
<a class='home-link' href='http://news.nanyangpost.com/'>主页</a>
</div>
<div class='clear'></div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div></div>
</div>
<!-- begin sidebar -->
<div id='sidebar'>
<div id='sidebartop'>
<div class='section' id='sidebartopsect'><div class='widget HTML' data-version='1' id='HTML8'>
<div class='widget-content'>
<a href="http://www.facebook.com/thenanyangpost"><img style="float:left;" src="https://lh5.googleusercontent.com/-KeuJ1L9gA-g/T0eY3yXGE9I/AAAAAAAAB2w/9tZbwn_ww8k/s80/FaceBook-icon.png" /></a>
<a href="http://google.com/+Nanyangpost"><img  style="float:left; margin-left:30px; margin-right:30px;" src="https://lh3.googleusercontent.com/-ZPNU1wT2dUs/T0eY4JJzVkI/AAAAAAAAB24/uDhJznXNyCc/s80/google-plus-pages-logo.png" /></a>
<a href="http://twitter.com/nanyangpost"><img style="float:left;" src="https://lh3.googleusercontent.com/-r-sk-jHm7iw/T0eY4AhLLfI/AAAAAAAAB20/s6AgZS49Cbs/s80/Logo-twitter.png" /></a>

</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8358337165079070181&widgetType=HTML&widgetId=HTML8&action=editWidget&sectionId=sidebartopsect' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML8"));' target='configHTML8' title='修改'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML6'>
<div class='widget-content'>
<script> var myNativeAd = { consumerKey: "eKUJW6bu5H5q5ZhH8ntwU9",use_external_settings: true }</script><script type="text/javascript" src="http://web-clients.mynativeads.com/bootstrap/stst-configs-bootstrap.js" async="true" data-version="2" ></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8358337165079070181&widgetType=HTML&widgetId=HTML6&action=editWidget&sectionId=sidebartopsect' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML6"));' target='configHTML6' title='修改'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML4'>
<div class='widget-content'>
<a class="twitter-timeline" href="https://twitter.com/nanyangpost" data-widget-id="268909868176510976">@nanyangpost 的推文</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8358337165079070181&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=sidebartopsect' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' target='configHTML4' title='修改'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML7'>
<div class='widget-content'>
<a href="http://www.xinhuanet.com/asia/"><img src="https://scontent.fmnl3-1.fna.fbcdn.net/v/t1.0-9/15420947_150842058728400_2881583730113282245_n.jpg?_nc_eui2=v1%3AAeH2NcQC0bzzrSKt_uEx4_Qgz5nty6S7_X4Jp0OyN0X_dJJ8cwx0YSC24rX-6LKde7drZbyYAjimOSr424CP63niti46TMnUf0EkTUkTrmpgDg&amp;oh=9fe7de11cade6c0bc68808d17830ade4&amp;oe=58BA3343" /></a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8358337165079070181&widgetType=HTML&widgetId=HTML7&action=editWidget&sectionId=sidebartopsect' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML7"));' target='configHTML7' title='修改'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<!-- begin l_sidebar -->
<div id='l_sidebar'>
<div class='section' id='sidebarleftsect'><div class='widget HTML' data-version='1' id='HTML3'>
<div class='widget-content'>
<!-- Zone Tag : Nanyang Post Wide Skyscraper -->
<script type="text/javascript">
new innity_adZone("aff0a6a4521232970b2c1cf539ad0a19", "17813", {"width": "160", "height": "600"});
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8358337165079070181&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=sidebarleftsect' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' target='configHTML3' title='修改'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<!-- end l_sidebar -->
<!-- begin r_sidebar -->
<div id='r_sidebar'>
<div class='section' id='sidebarrightsect'><div class='widget HTML' data-version='1' id='HTML2'>
<div class='widget-content'>
<!-- BEGIN JS TAG - nanyangpost.com SG News Display Rev Share < - DO NOT MODIFY -->
<script src="http://select.brealtime.com/ttj?id=4898295&size=160x600" type="text/javascript"></script>
<!-- END TAG -->
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8358337165079070181&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebarrightsect' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' target='configHTML2' title='修改'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<!-- end r_sidebar -->
</div>
<!-- end sidebar -->
</div>
<!-- The main column ends -->
<!-- begin footer -->
<div style='clear:both;'></div>
<div id='footer-widgeted'>
<div class='footer-col-2 section' id='footer-col-2'><div class='widget HTML' data-version='1' id='HTML14'>
<div class='widget-content'>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"/wH1l1aoHvD05T", domain:"nanyangpost.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=/wH1l1aoHvD05T" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<p></p>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-158785-2', 'nanyangpost.com');
  ga('send', 'pageview');

</script>

</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8358337165079070181&widgetType=HTML&widgetId=HTML14&action=editWidget&sectionId=footer-col-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML14"));' target='configHTML14' title='修改'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div style='clear:both;'></div>
</div>
<div id='footer'>
<p>版权 南洋视界@2012-2015</p>
</div>
</div>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/684395354-widgets.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>