<!DOCTYPE html>
<html class='v2' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/2437439463-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1' name='viewport'/>
<meta content='text/html;charset=UTF-8' http-equiv='Content-Type'/>
<meta content='IE=edge,chrome=1' http-equiv='X-UA-Compatible'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://news.nanyangpost.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://news.nanyangpost.com/2018/08/234st4.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="南洋视界 - Atom" href="http://news.nanyangpost.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="南洋视界 - RSS" href="http://news.nanyangpost.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="南洋视界 - Atom" href="https://www.blogger.com/feeds/8358337165079070181/posts/default" />

<link rel="alternate" type="application/atom+xml" title="南洋视界 - Atom" href="http://news.nanyangpost.com/feeds/4884095698204833941/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/3762807459-ieretrofit.js"></script>
<![endif]-->
<link href='http://hk.on.cc/int/bkn/cnt/news/20161031/photo/bknint-20161031024844534-1031_17011_001_01p.jpg?20161031040335' rel='image_src'/>
<meta content='http://news.nanyangpost.com/2018/08/234st4.html' property='og:url'/>
<meta content='土耳其总统回应美国威胁:不放人不改利率不屈服' property='og:title'/>
<meta content='    里拉兑美元汇率暴跌，钢铝关税翻倍，面对这场明面上由一被捕美国牧师引发的 “ 惨案 ” ，土耳其领导人埃尔多安 11 日在数场演讲中放话：美国可耻，胆敢以为通过一名牧师就能威胁土耳其屈服。   　　   埃尔多安还表示，应该尽可能保持低利率，将寻求与中国、俄罗斯等重要贸易伙...' property='og:description'/>
<meta content='https://lh5.googleusercontent.com/proxy/hxqAQvybY8RlbamvuwoTXYRFwXcIkM4Hl-r8cNEXwwMbVbPOMEkt5lgry4cw99VfewIRbWxwtJTMjjYMj4lepSEWoiVJu3LjnDnrKBOS1Q8ZW8g82RTudwvl2JaQdYFc8zW01mnd7tm0HSewkkWxO_DkmyCEExNzMYL4njb2Kl7vMQ=w1200-h630-p-k-no-nu' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>
土耳其总统回应美国威胁:不放人不改利率不屈服 - 南洋视界
</title>
<!-- Description and Keywords (start) -->
<meta content='YOUR KEYWORDS HERE' name='keywords'/>
<!-- Description and Keywords (end) -->
<meta content='土耳其总统回应美国威胁:不放人不改利率不屈服' property='og:title'/>
<meta content='http://news.nanyangpost.com/2018/08/234st4.html' property='og:url'/>
<meta content='article' property='og:type'/>
<meta content='http://hk.on.cc/int/bkn/cnt/news/20161031/photo/bknint-20161031024844534-1031_17011_001_01p.jpg?20161031040335' property='og:image'/>
<meta content='南洋视界' property='og:site_name'/>
<meta content='http://news.nanyangpost.com/' name='twitter:domain'/>
<meta content='土耳其总统回应美国威胁:不放人不改利率不屈服' name='twitter:title'/>
<meta content='summary_large_image' name='twitter:card'/>
<meta content='http://hk.on.cc/int/bkn/cnt/news/20161031/photo/bknint-20161031024844534-1031_17011_001_01p.jpg?20161031040335' name='twitter:image'/>
<meta content='土耳其总统回应美国威胁:不放人不改利率不屈服' name='twitter:title'/>
<!-- Social Media meta tag need customer customization -->
<meta content='Facebook App ID here' property='fb:app_id'/>
<meta content='Facebook Admin ID here' property='fb:admins'/>
<meta content='@username' name='twitter:site'/>
<meta content='@username' name='twitter:creator'/>
<script type='text/javascript'>
      var blog = document.location.hostname.split(".");
      if (window.location.href.indexOf(".blogspot") > -1) {
        if (blog[blog.length - 1] != "com") {
          var ncr = "http://" + blog[0] + ".blogspot.com/ncr";
          window.location.replace(ncr + document.location.pathname);
        }
      }
    </script>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'>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</style>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js' type='text/javascript'></script>
<script type='text/javascript'>
//<![CDATA[
//CSS Ready
function loadCSS(e, t, n) {
    "use strict";
    var i = window.document.createElement("link");
    var o = t || window.document.getElementsByTagName("script")[0];
    i.rel = "stylesheet";
    i.href = e;
    i.media = "only x";
    o.parentNode.insertBefore(i, o);
    setTimeout(function() {
        i.media = n || "all"
    })
}
loadCSS("//fonts.googleapis.com/css?family=Ubuntu:400,700|Cardo:400,700");
loadCSS("https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css");

//]]>
</script>
<script type='text/javascript'>
//<![CDATA[
var no_image = "http://3.bp.blogspot.com/-Yw8BIuvwoSQ/VsjkCIMoltI/AAAAAAAAC4c/s55PW6xEKn0/s1600-r/nth.png";
var month_format = [, "Jan", "Feb", "Mar", "Apr", "May", "Jun", "Jul", "Aug", "Sept", "Oct", "Nov", "Dec"];
var more_text = "View More";
var comments_text = "<span>Post </span>Comment";
var pagenav_prev = "Previous";
var pagenav_next = "Next";
//]]>
</script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=8358337165079070181&amp;zx=2463ad4f-79fb-44d7-a8b3-6a88d71279dc' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=8358337165079070181&amp;zx=2463ad4f-79fb-44d7-a8b3-6a88d71279dc' rel='stylesheet'/></noscript>

</head>
<body class='item'>
<div class='theme-opt' style='display:none'>
<div class='option section' id='option' name='Theme Options'><div class='widget HTML' data-version='1' id='HTML900'>
          <style>@media only screen and (min-width:1143px){#outer-wrapper{max-width:
;}}</style>
        </div><div class='widget HTML' data-version='1' id='HTML911'>
          <style>
</style>
        </div><div class='widget HTML' data-version='1' id='HTML910'>
<script type='text/javascript'>
              //<![CDATA[
              var perPage = 7;
              //]]>
            </script>
</div></div>
</div>
<div id="outer-wrapper" class="item">
<script type='text/javascript'>
//<![CDATA[
    function headerDate() {
        var mydate = new Date()
        var year = mydate.getYear()
        if (year < 1000)
            year += 1900
        var day = mydate.getDay()
        var month = mydate.getMonth()
        var daym = mydate.getDate()
        if (daym < 10) daym = '0' + daym
        var dayarray = new Array('星期日', '星期一', '星期二', '星期三', '星期四', '星期五', '星期六')
        var daymarray = new Array('一', '二', '三', '四', '五', '六', '七', '八', '九', '十', '十一', '十二', '十三', '十四', '十五', '十六', '十七', '十八', '十九', '二十', '二十一', '二十二', '二十三', '二十四', '二十五', '二十六', '二十七', '二十八', '二十九', '三十', '三十一')
        var montharray = new Array('一月', '二月', '三月', '四月', '五月', '六月', '七月', '八月', '九月', '十月', '十一月', '十二月')
        var yearmarray = new Array('〇', '一', '二', '三', '四', '五', '六', '七', '八', '九')
        var yearm = year.toString(10).split("").map(function(t) {
            return parseInt(t)
        })
        return ('<h2 class="title">' + yearmarray[yearm[0]] + yearmarray[yearm[1]] + yearmarray[yearm[2]] + yearmarray[yearm[3]] + '年' + montharray[month] + daymarray[daym] + '日，' + dayarray[day] + '</h2>')
    }
//]]>
</script>
<div id='header-wrapper'>
<div class='row' style='margin:0 auto;'>
<div class='news-tick-bar'>
<div class='header-random'><li><a class='rdn-icon'></a></li></div>
<div class='ticker section' id='ticker' name='Ticker News'><div class='widget HTML' data-version='1' id='HTML13'>
<div>
<script type='text/javascript'>document.write(headerDate())</script>
</div>
<div class='widget-content'>
<span data-type="recents" data-no="5"></span>
</div>
</div></div>
</div>
</div>
<div style='clear: both;'></div>
<div class='row' id='header-wrappers'>
<div class='headerleft'>
<div class='headerleft section' id='headerleft'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://news.nanyangpost.com/' style='display: block'><h1 style='display:none'></h1>
<img alt='南洋视界' height='90px; ' id='Header1_headerimg' src='http://4.bp.blogspot.com/-dI8Dv4qlL84/WMy2BZucghI/AAAAAAAAC-E/Ax-dkQ22q0cLPqKcseFFzxfa-hJcOEa4QCK4B/s1600/logo-v3.gif' style='display: block' width='300px; '/>
</a>
</div>
</div></div>
</div>
<div class='headerright'>
<div class='headerright section' id='headerright'><div class='widget HTML' data-version='1' id='HTML1'>
<div class='widget-content'>
<script type="text/javascript" src="http://cdn.innity.net/admanager.js"></script>
<!-- Zone Tag : Nanyang Post long -->
<script type="text/javascript">
new innity_adZone("aff0a6a4521232970b2c1cf539ad0a19", "36594", {"width": "728", "height": "90"});
</script>
</div>
</div></div>
</div>
<div style='clear: both;'></div>
</div>
<div class='navi-menu'>
<div class='nav-menu row section' id='Navigation Menu' name='Navigation Menu'><div class='widget LinkList' data-version='1' id='LinkList100'>
<div class='widget-content'>
<ul id='nav' itemscope='' itemtype='http://schema.org/SiteNavigationElement'>
<li itemprop='name'><a href='/search/label/Singapore' itemprop='url'>新加坡</a></li>
<li itemprop='name'><a href='/search/label/China' itemprop='url'>中港台</a></li>
<li itemprop='name'><a href='/search/label/global' itemprop='url'>国际</a></li>
<li itemprop='name'><a href='/search/label/Business' itemprop='url'>财经</a></li>
<li itemprop='name'><a href='/search/label/IT' itemprop='url'>IT</a></li>
<li itemprop='name'><a href='/search/label/Science' itemprop='url'>科学</a></li>
<li itemprop='name'><a href='/search/label/Health' itemprop='url'>健康</a></li>
<li itemprop='name'><a href='/search/label/opinion' itemprop='url'>观点</a></li>
<li itemprop='name'><a href='/search/label/Culture' itemprop='url'>文化</a></li>
<li itemprop='name'><a href='/p/about-us.html' itemprop='url'>关于我们</a></li>
<li itemprop='name'><a href='/p/blog-page.html' itemprop='url'>广告洽询</a></li>
</ul>
<script type='text/javascript'>
            //<![CDATA[
            $("#LinkList100").each(function() {
                var e = "<ul id='nav'><li><ul id='sub-menu'>";
                $("#LinkList100 li").each(function() {
                    var t = $(this).text(),
                        n = t.substr(0, 1),
                        r = t.substr(1);
                    "_" == n ? (n = $(this).find("a").attr("href"), e += '<li><a href="' + n + '">' + r + "</a></li>") : (n = $(this).find("a").attr("href"), e += '</ul></li><li><a href="' + n + '">' + t + "</a><ul id='sub-menu'>")
                });
                e += "</ul></li></ul>";
                $(this).html(e);
                $("#LinkList100 ul").each(function() {
                    var e = $(this);
                    if (e.html().replace(/\s|&nbsp;/g, "").length == 0) e.remove()
                });
                $("#LinkList100 li").each(function() {
                    var e = $(this);
                    if (e.html().replace(/\s|&nbsp;/g, "").length == 0) e.remove()
                })
            });

            //]]>
</script>
</div>
<a href='#' id='pull'>频道</a>
<div id='search-bar'>
<span class='header-search'>
<i class='fa fa-search'></i>
<i class='fa fa-times'></i>
</span>
<div class='search-form' style='display: none;'>
<form action='/search' id='searchform' method='get'>
<input name='q' placeholder='搜索本站...' type='text' vk_18d09='subscribed' vk_1ad21='subscribed' vk_1b6ba='subscribed'/>
</form>
</div>
</div>
</div></div>
</div>
<div style='clear: both;'></div>
</div>
<div class='row' style='margin:0 auto;'>
<div id='content-wrapper'>
<div id='main-wrapper'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>2018年8月13日</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry'>
<span class='post-labels' style='display:none;'>
<i class='fa fa-folder-open-o'></i>
<a href='http://news.nanyangpost.com/search/label/global' rel='tag'>global</a>
</span>

      <div itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
      <div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject' style='display:none;'>
<meta content='http://hk.on.cc/int/bkn/cnt/news/20161031/photo/bknint-20161031024844534-1031_17011_001_01p.jpg?20161031040335' itemprop='url'/>
<meta content='700' itemprop='width height'/>
</div>
<div class='post-header'>
<div class='breadcrumbs' xmlns:v='http://rdf.data-vocabulary.org/#'>
<span typeof='v:Breadcrumb'><a class='bhome' href='http://news.nanyangpost.com/' property='v:title' rel='v:url'>Home</a></span><i class='fa fa-angle-right'></i>
<span typeof='v:Breadcrumb'>
<a href='http://news.nanyangpost.com/search/label/global' property='v:title' rel='v:url'>global</a></span>
<i class='fa fa-angle-right'></i><span>土耳其总统回应美国威胁:不放人不改利率不屈服</span>
</div>
<div class='post-head'><h1 class='post-title entry-title' itemprop='name headline'>
土耳其总统回应美国威胁:不放人不改利率不屈服
</h1></div>
<div class='post-meta'>
<span class='post-author vcard'>
</span>
<span class='post-timestamp'>
<i class='fa fa-calendar-o'></i>
<meta content='http://news.nanyangpost.com/2018/08/234st4.html' itemprop='url mainEntityOfPage'/>
<a class='timestamp-link' href='http://news.nanyangpost.com/2018/08/234st4.html' rel='bookmark' title='permanent link'><abbr class='published' itemprop='datePublished dateModified' title='2018-08-13T08:52:00+08:00'>星期一, 八月 13, 2018</abbr></a>
</span>
<span class='label-head'>
<i class='fa fa-folder-open-o'></i>
<a href='http://news.nanyangpost.com/search/label/global' rel='tag'>global</a>
</span>
</div>
</div>
<div class='post-footer'>
<div class='share-box'>
<div class='share-art'>
<a class='wsa-art' href='whatsapp://send?text=土耳其总统回应美国威胁:不放人不改利率不屈服 - http://news.nanyangpost.com/2018/08/234st4.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=600, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow' target='_blank'><i class='fa fa-whatsapp'></i><span class='resp_del6'> WhatsApp</span></a>
<a class='fac-art' href='http://www.facebook.com/sharer.php?u=http://news.nanyangpost.com/2018/08/234st4.html&title=土耳其总统回应美国威胁:不放人不改利率不屈服' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=600, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow' target='_blank'><i class='fa fa-facebook'></i><span class='resp_del'> Facebook</span></a>
<a class='twi-art' href='http://twitter.com/share?url=http://news.nanyangpost.com/2018/08/234st4.html&title=土耳其总统回应美国威胁:不放人不改利率不屈服' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=600, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow' target='_blank'><i class='fa fa-twitter'></i><span class='resp_del2'> Twitter</span></a>
<a class='goo-art' href='https://plus.google.com/share?url=http://news.nanyangpost.com/2018/08/234st4.html&title=土耳其总统回应美国威胁:不放人不改利率不屈服' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=600, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow' target='_blank'><i class='fa fa-google-plus'></i><span class='resp_del3'> Google+</span></a>
<a class='pin-art' href='http://pinterest.com/pin/create/button/?url=http://news.nanyangpost.com/2018/08/234st4.html&media=http://hk.on.cc/int/bkn/cnt/news/20161031/photo/bknint-20161031024844534-1031_17011_001_01p.jpg?20161031040335&description=    里拉兑美元汇率暴跌，钢铝关税翻倍，面对这场明面上由一被捕美国牧师引发的 “ 惨案 ” ，土耳其领导人埃尔多安 11 日在数场演讲中放话：美国可耻，胆敢以为通过一名牧师就能威胁土耳其屈服。   　　   埃尔多安还表示，应该尽可能保持低利率，将寻求与中国、俄罗斯等重要贸易伙...' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=600, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow' target='_blank'><i class='fa fa-pinterest'></i><span class='resp_del4'> Pinterest</span></a>
<a class='lin-art' href='http://www.linkedin.com/shareArticle?url=http://news.nanyangpost.com/2018/08/234st4.html&title=土耳其总统回应美国威胁:不放人不改利率不屈服' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=600, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow' target='_blank'><i class='fa fa-linkedin-square'></i><span class='resp_del5'> Linkedin</span></a>
</div>
</div>
<div style='clear:both'></div>
</div>
<article>
<div class='post-body entry-content' id='post-body-4884095698204833941' itemprop='articleBody'>
<meta content='    里拉兑美元汇率暴跌，钢铝关税翻倍，面对这场明面上由一被捕美国牧师引发的 “ 惨案 ” ，土耳其领导人埃尔多安 11 日在数场演讲中放话：美国可耻，胆敢以为通过一名牧师就能威胁土耳其屈服。   　　   埃尔多安还表示，应该尽可能保持低利率，将寻求与中国、俄罗斯等重要贸易伙...' name='twitter:description'/>
<div class="separator" style="clear: both; text-align: center;">
<a href="http://hk.on.cc/int/bkn/cnt/news/20161031/photo/bknint-20161031024844534-1031_17011_001_01p.jpg?20161031040335" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="365" data-original-width="608" src="http://hk.on.cc/int/bkn/cnt/news/20161031/photo/bknint-20161031024844534-1031_17011_001_01p.jpg?20161031040335" /></a></div>
<br />
<div style="font-family: 'PingFang SC'; font-size: 18px; line-height: normal;">
里拉兑美元汇率暴跌&#65292;钢铝关税翻倍&#65292;面对这场明面上由一被捕美国牧师引发的<span style="font-family: Arial; line-height: normal;">&#8220;</span>惨案<span style="font-family: Arial; line-height: normal;">&#8221;</span>&#65292;土耳其领导人埃尔多安<span style="font-family: Arial; line-height: normal;">11</span>日在数场演讲中放话&#65306;美国可耻&#65292;胆敢以为通过一名牧师就能威胁土耳其屈服&#12290;</div>
<div style="font-family: 'PingFang SC'; font-size: 18px; line-height: normal;">
&#12288;&#12288;</div>
<div style="font-family: 'PingFang SC'; font-size: 18px; line-height: normal;">
埃尔多安还表示&#65292;应该尽可能保持低利率&#65292;将寻求与中国&#12289;俄罗斯等重要贸易伙伴以本币而非美元进行交易&#12290;</div>
<div style="font-family: 'PingFang SC'; font-size: 18px; line-height: normal;">
&#12288;&#12288;</div>
<div style="font-family: 'PingFang SC'; font-size: 18px; line-height: normal;">
土耳其媒体报道截图</div>
<div style="font-family: 'PingFang SC'; font-size: 18px; line-height: normal;">
&#12288;&#12288;</div>
<div style="font-family: 'PingFang SC'; font-size: 18px; line-height: normal;">
埃尔多安&#65306;美国可耻</div>
<div style="font-family: 'PingFang SC'; font-size: 18px; line-height: normal;">
&#12288;&#12288;</div>
<div style="font-family: 'PingFang SC'; font-size: 18px; line-height: normal;">
据美国&#12298;华尔街日报&#12299;当地时间<span style="font-family: Arial; line-height: normal;">8</span>月<span style="font-family: Arial; line-height: normal;">11</span>日报道&#65292;土耳其总统埃尔多安再次对美国进行了猛烈抨击&#65292;指责特朗普政府加剧两国关系的对抗性&#65292;使土耳其里拉陷入混乱&#12290;</div>
<div style="font-family: 'PingFang SC'; font-size: 18px; line-height: normal;">
&#12288;&#12288;</div>
<div style="font-family: 'PingFang SC'; font-size: 18px; line-height: normal;">
当地时间周六&#65288;<span style="font-family: Arial; line-height: normal;">11</span>日&#65289;&#65292;埃尔多安在黑海地区发表讲话称&#65292;在谈判数月也未能让涉嫌恐怖主义的美国牧师获释以后&#65292;特朗普政府决定对土耳其实施制裁&#65292;加征关税&#65292;这可能会损害土美两个北约&#65288;<span style="font-family: Arial; line-height: normal;">NATO</span>&#65289;盟友间持续了数十年的伙伴关系&#12290;</div>
<div style="font-family: 'PingFang SC'; font-size: 18px; line-height: normal; min-height: 25px;">
<br /></div>
<div style="font-family: 'PingFang SC'; font-size: 18px; line-height: normal;">
埃尔多安<span style="font-family: Arial; line-height: normal;">11</span>日前往黑海城镇视察&#65292;在其支持者面前向美国喊话&#65306;<span style="font-family: Arial; line-height: normal;">&#8220;</span>可耻&#65292;真是可耻&#12290;你正在用北约战略合作伙伴交换一个牧师&#12290;<span style="font-family: Arial; line-height: normal;">&#8221;</span></div>
<div style="font-family: 'PingFang SC'; font-size: 18px; line-height: normal;">
&#12288;&#12288;</div>
<div style="font-family: 'PingFang SC'; font-size: 18px; line-height: normal;">
埃尔多安还表示&#65292;里拉兑美元汇率暴跌&#65292;不啻于扔下一枚袭击土耳其经济的<span style="font-family: Arial; line-height: normal;">&#8220;</span>导弹<span style="font-family: Arial; line-height: normal;">&#8221;</span>&#12290;</div>
<div style="font-family: 'PingFang SC'; font-size: 18px; line-height: normal;">
&#12288;&#12288;</div>
<div style="font-family: 'PingFang SC'; font-size: 18px; line-height: normal;">
法新社补充道&#65292;埃尔多安在黑海地区的讲话中同时称&#65292;<span style="font-family: Arial; line-height: normal;">&#8220;</span>胆敢以为通过一名牧师就能让土耳其屈服是错误的&#65288;打算&#65289;&#12290;<span style="font-family: Arial; line-height: normal;">&#8221;</span></div>
<div style="font-family: 'PingFang SC'; font-size: 18px; line-height: normal;">
&#12288;</div>
<div style="font-family: 'PingFang SC'; font-size: 18px; line-height: normal;">
土耳其当地媒体消息&#65292;他在黑海地区对执政党正义与发展党成员发表讲话时还称&#65292;利率是<span style="font-family: Arial; line-height: normal;">&#8220;</span>剥削工具<span style="font-family: Arial; line-height: normal;">&#8221;</span>&#65292;<span style="font-family: Arial; line-height: normal;">&#8220;</span>使穷人更穷&#65292;富者更富<span style="font-family: Arial; line-height: normal;">&#8221;</span>&#65292;所以利率应该保持在最低水平&#12290;</div>
<div style="font-family: 'PingFang SC'; font-size: 18px; line-height: normal;">
&#12288;&#12288;</div>
<div style="font-family: 'PingFang SC'; font-size: 18px; line-height: normal;">
埃尔多安此前就表示&#65292;一个影子般的<span style="font-family: Arial; line-height: normal;">&#8220;</span>利率游说团<span style="font-family: Arial; line-height: normal;">&#8221;</span>与西方信用评级机构正试图搞垮土耳其经济&#12290;希望民众去银行把美元和黄金兑换成里拉&#65292;<span style="font-family: Arial; line-height: normal;">&#8220;</span>这是一场全民战争<span style="font-family: Arial; line-height: normal;">&#8221;</span>&#12290;</div>
<div style="font-family: 'PingFang SC'; font-size: 18px; line-height: normal;">
&#12288;&#12288;</div>
<div style="font-family: 'PingFang SC'; font-size: 18px; line-height: normal;">
土耳其欲交新朋友和新盟友</div>
<div style="font-family: 'PingFang SC'; font-size: 18px; line-height: normal;">
&#12288;&#12288;</div>
<div style="font-family: 'PingFang SC'; font-size: 18px; line-height: normal;">
据土耳其英文报纸&#12298;沙巴日报&#12299;&#65288;<span style="font-family: Arial; line-height: normal;">Daily Sabah</span>&#65289;报道&#65292;周六&#65292;埃尔多安还表示正准备与中国&#12289;俄罗斯&#12289;伊朗和乌克兰等主要贸易伙伴以本币而非美元进行交易&#65292;之后也打算对欧洲国家采取同样做法&#12290;</div>
<div style="font-family: 'PingFang SC'; font-size: 18px; line-height: normal; min-height: 25px;">
<br /></div>
<div style="font-family: 'PingFang SC'; font-size: 18px; line-height: normal;">
埃尔多安早些时候就在美国&#12298;纽约时报&#12299;刊文警告&#65292;如果华盛顿方面不改变策略&#65292;土耳其将转而寻求<span style="font-family: Arial; line-height: normal;">&#8220;</span>新朋友和新盟友<span style="font-family: Arial; line-height: normal;">&#8221;</span>&#12290;</div>
<div style="font-family: 'PingFang SC'; font-size: 18px; line-height: normal;">
&#12288;&#12288;</div>
<div style="font-family: 'PingFang SC'; font-size: 18px; line-height: normal;">
据此前报道&#65292;去年<span style="font-family: Arial; line-height: normal;">2</span>月&#65292;土耳其财政部宣布&#65292;已要求数家中国与外国银行准备在<span style="font-family: Arial; line-height: normal;">2018</span>年下半年发行熊猫债券&#12290;上周&#65292;中国工商银行宣布&#65292;将为埃尔多安在伊斯坦布尔的一些关键基础设施项目再融资<span style="font-family: Arial; line-height: normal;">27</span>亿美元&#12290;</div>
<div style="font-family: 'PingFang SC'; font-size: 18px; line-height: normal;">
&#12288;&#12288;</div>
<div style="font-family: 'PingFang SC'; font-size: 18px; line-height: normal;">
此外&#65292;中国国有航运公司<span style="font-family: Arial; line-height: normal;">&#8212;&#8212;</span>中远太平洋&#65288;<span style="font-family: Arial; line-height: normal;">COSCO Pacific</span>&#65289;已经拥有土耳其第三大港<span style="font-family: Arial; line-height: normal;">65%</span>的股份&#65292;华为已经与土耳其电信&#65288;<span style="font-family: Arial; line-height: normal;">Turk Telecom</span>&#65289;在<span style="font-family: Arial; line-height: normal;">5G</span>互联网项目上合作&#65292;阿里巴巴也在今年早些时候对土耳其电商平台<span style="font-family: Arial; line-height: normal;">Trendyol</span>进行投资&#12290;</div>
<div style="font-family: 'PingFang SC'; font-size: 18px; line-height: normal;">
&#12288;</div>
<div style="font-family: 'PingFang SC'; font-size: 18px; line-height: normal;">
美国牧师<span style="font-family: Arial; line-height: normal;"> VS </span>土耳其盟友</div>
<div style="font-family: 'PingFang SC'; font-size: 18px; line-height: normal; min-height: 25px;">
<br /></div>
<div style="font-family: 'PingFang SC'; font-size: 18px; line-height: normal;">
&#12298;华尔街日报&#12299;称&#65292;特朗普<span style="font-family: Arial; line-height: normal;">10</span>日宣布对土耳其加征的钢铝关税翻倍一天后&#65292;土耳其领导人埃尔多安发表了一系列讲话&#65292;这可能预示着两国冲突的进一步升级&#65292;因为白宫放话称要向土耳其施压&#65292;直至被土方拘留的美国牧师安德鲁<span style="font-family: Arial; line-height: normal;">&#183;</span>布兰森&#65288;<span style="font-family: Arial; line-height: normal;">Andrew Brunson</span>&#65289;登上前往美国的飞机&#12290;</div>
<div style="font-family: 'PingFang SC'; font-size: 18px; line-height: normal;">
&#12288;&#12288;</div>
<div style="font-family: 'PingFang SC'; font-size: 18px; line-height: normal;">
不过&#65292;据美媒此前报道&#65292;美国政府官员于周五表示&#65292;关税翻倍与布兰森无关&#12290;白宫女发言人琳赛<span style="font-family: Arial; line-height: normal;">&#183;</span>沃尔特斯&#65288;<span style="font-family: Arial; line-height: normal;">Lindsay Walters</span>&#65289;称&#65292;关税是为了保护美国国家安全&#65292;<span style="font-family: Arial; line-height: normal;">&#8220;</span>独立于贸易谈判或任何其他问题<span style="font-family: Arial; line-height: normal;">&#8221;</span>&#12290;</div>
<div style="font-family: 'PingFang SC'; font-size: 18px; line-height: normal;">
&#12288;&#12288;</div>
<div style="font-family: 'PingFang SC'; font-size: 18px; line-height: normal;">
据此前报道&#65292;今年<span style="font-family: Arial; line-height: normal;">7</span>月底&#65292;美国牧师布兰森在土耳其遭到拘留&#65292;随后被控与<span style="font-family: Arial; line-height: normal;">2016</span>年的未遂政变有关&#65292;以恐怖主义罪名被判入狱两年&#12290;</div>
<div style="font-family: 'PingFang SC'; font-size: 18px; line-height: normal;">
&#12288;&#12288;</div>
<div style="font-family: 'PingFang SC'; font-size: 18px; line-height: normal;">
<span style="font-family: Arial; line-height: normal;">8</span>月<span style="font-family: Arial; line-height: normal;">1</span>日&#65292;华盛顿对土耳其两名部长施加制裁&#65292;美国与土耳其关系继续恶化&#65292;特朗普还宣称要大规模制裁土耳其&#12290;</div>
<span style="font-family: 'PingFang SC'; font-size: 18px;">&#12288;&#12288;</span><br />
<span style="font-family: 'PingFang SC'; font-size: 18px;">土耳其</span><span style="font-family: Arial; font-size: 18px; line-height: normal;">8</span><span style="font-family: 'PingFang SC'; font-size: 18px;">月</span><span style="font-family: Arial; font-size: 18px; line-height: normal;">7</span><span style="font-family: 'PingFang SC'; font-size: 18px;">日派出外交部副部长塞达特</span><span style="font-family: Arial; font-size: 18px; line-height: normal;">&#183;</span><span style="font-family: 'PingFang SC'; font-size: 18px;">厄纳尔率领的代表团赴美&#65292;试图解决这一外交风波&#65292;但目前并未奏效&#12290;</span><br />
<br />
_____________<br />
<br />
请加入我们的<b><a href="https://www.facebook.com/thenanyangpost" target="_blank"><span style="color: red;">Facebook</span></a></b>&#12289;<a href="https://twitter.com/nanyangpost" target="_blank"><b><span style="color: red;">Twitter</span></b></a>和<a href="https://google.com/+Nanyangpost/posts" target="_blank"><b><span style="color: red;">G+</span></b></a>&#65292;或者<a href="http://www.weibo.com/nanyangpost" target="_blank"><b><span style="color: red;">新浪微博</span></b></a>获取最快资讯&#65292;我们的<b>微信订阅号</b>是&#65306;<span style="color: red;"><b>sgnypost</b></span>
<br />
<script> var myNativeAd = { consumerKey: "rag0ECe54mOgr83LYQiuCu",use_external_settings: true }</script><script async="true" data-version="2" src="http://web-clients.mynativeads.com/bootstrap/stst-configs-bootstrap.js" type="text/javascript"></script>

<br />
<center>
<br />
<!-- Zone Tag : Nanyang Post Rectangle -->
<script type="text/javascript">
innity_pub = "aff0a6a4521232970b2c1cf539ad0a19";
innity_zone = "17812";
innity_width = "300";
innity_height = "250";
innity_country = "SG";
</script>
<script src="http://cdn.innity.net/network.js" type="text/javascript"></script>
<br />
</center>
</div>
<div class='second-meta'>
<a class='read-more anchor-hover' href='http://news.nanyangpost.com/2018/08/234st4.html'>Read more <i class='fa fa-chevron-right'></i></a>
<span class='post-comment-link'>
<i class='fa fa-comment'></i>
</span>
</div>
</article>
<div class='post-footer'>
<div id='related-posts'>
</div>
<div class='post-footer-line post-footer-line-1'>
<span class='post-author vcard'>
</span>
<span class='post-timestamp'>
时间&#65306;
<meta content='http://news.nanyangpost.com/2018/08/234st4.html' itemprop='url'/>
<a class='timestamp-link' href='http://news.nanyangpost.com/2018/08/234st4.html' rel='bookmark' title='permanent link'><abbr class='published' itemprop='datePublished' title='2018-08-13T08:52:00+08:00'>星期一, 八月 13, 2018</abbr></a>
</span>
<span class='reaction-buttons'>
</span>
<span class='post-comment-link'>
</span>
<span class='post-backlinks post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-control blog-admin pid-1099021428'>
<a href='https://www.blogger.com/post-edit.g?blogID=8358337165079070181&postID=4884095698204833941&from=pencil' title='修改博文'>
</a>
</span>
</span>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=8358337165079070181&postID=4884095698204833941&target=email' target='_blank' title='通过电子邮件发送'>
<span class='share-button-link-text'>通过电子邮件发送</span>
</a>
<a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=8358337165079070181&postID=4884095698204833941&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='BlogThis!'>
<span class='share-button-link-text'>BlogThis!</span>
</a>
<a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=8358337165079070181&postID=4884095698204833941&target=twitter' target='_blank' title='共享给 Twitter'>
<span class='share-button-link-text'>共享给 Twitter</span>
</a>
<a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=8358337165079070181&postID=4884095698204833941&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='共享给 Facebook'>
<span class='share-button-link-text'>共享给 Facebook</span>
</a>
<a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=8358337165079070181&postID=4884095698204833941&target=pinterest' target='_blank' title='分享到Pinterest'>
<span class='share-button-link-text'>分享到Pinterest</span>
</a>
<div class='goog-inline-block google-plus-share-container'><g:plusone source='blogger:blog:plusone' href='http://news.nanyangpost.com/2018/08/234st4.html' size='medium' width='300' annotation='inline'/></div>
</div>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='post-labels'>
标签&#65306;
<a href='http://news.nanyangpost.com/search/label/global' rel='tag'>global</a>
</span>
</div>
<div class='post-footer-line post-footer-line-3'>
<span class='post-location'>
</span>
</div>
</div>
<div itemprop='publisher' itemscope='itemscope' itemtype='https://schema.org/Organization' style='display:none;'>
<div itemprop='logo' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
<meta content='http://hk.on.cc/int/bkn/cnt/news/20161031/photo/bknint-20161031024844534-1031_17011_001_01p.jpg?20161031040335' itemprop='url'/>
</div>
<meta content='南洋视界' itemprop='name'/>
</div>
      </div>
    
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='http://news.nanyangpost.com/2018/08/4543_13.html' id='Blog1_blog-pager-newer-link' title='较新的博文'>较新的博文</a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://news.nanyangpost.com/2018/08/424.html' id='Blog1_blog-pager-older-link' title='较早的博文'>较早的博文</a>
</span>
<a class='home-link' href='http://news.nanyangpost.com/'>主页</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
</div>
<script type="text/javascript">window.___gcfg = {'lang': 'zh_CN'};</script>
</div><div class='widget HTML' data-version='1' id='HTML901'>
<div class='cmm-tabs'>
<div data-tab='facebook'><div class='facebook-tab'></div></div>
</div>
<script type='text/javascript'>
              //<![CDATA[
                $('#comments').remove();
              //]]>
              </script>
<div id='fb-root'></div><script>(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><script>$(".facebook-tab").append("<div class='fb-comments' data-href='http://news.nanyangpost.com/2018/08/234st4.html' data-width='100%' data-numposts='5' data-colorscheme='light'></div>");</script>
          
</div><div class='widget HTML' data-version='1' id='HTML902'>

            <script type='text/javascript'>
            var disqus_shortname = '
';
             (function() {
              var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
              dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
              (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
              })();
            </script>
          
</div></div>
</div>
<div id='sidebar-wrapper'>
<div class='social-counter sidebar ready-widget no-items section' id='social-counter' name='Social Counter'>
</div>
</div>
<div id='sidebar-wrapper'>
<div class='sidetabs' id='sidetabs'>
<ul class='menu-tab'>
<li class='item-1'><a href='#tabside1'></a></li>
<li class='item-2'><a href='#tabside2'></a></li>
</ul>
<div class='sidebar ready-widget no-items section' id='tabside1' name='Tab 01'></div>
<div class='sidebar ready-widget no-items section' id='tabside2' name='Tab 02'></div>
</div>
<div class='sidebar ready-widget section' id='sidebar'><div class='widget HTML' data-version='1' id='HTML2'>
<div class='widget-content'>
<script type="text/javascript">
new innity_adZone("aff0a6a4521232970b2c1cf539ad0a19", "17812", {"width": "300", "height": "250"});
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8358337165079070181&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' target='configHTML2' title='修改'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML6'>
<div class='widget-content'>
<script> var myNativeAd = { consumerKey: "eKUJW6bu5H5q5ZhH8ntwU9",use_external_settings: true }</script><script type="text/javascript" src="http://web-clients.mynativeads.com/bootstrap/stst-configs-bootstrap.js" async="true" data-version="2" ></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8358337165079070181&widgetType=HTML&widgetId=HTML6&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML6"));' target='configHTML6' title='修改'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML8'>
<div class='widget-content'>
<a href="http://www.facebook.com/thenanyangpost"><img style="float:left;" src="https://lh5.googleusercontent.com/-KeuJ1L9gA-g/T0eY3yXGE9I/AAAAAAAAB2w/9tZbwn_ww8k/s80/FaceBook-icon.png" /></a>
<a href="http://google.com/+Nanyangpost"><img  style="float:left; margin-left:30px; margin-right:30px;" src="https://lh3.googleusercontent.com/-ZPNU1wT2dUs/T0eY4JJzVkI/AAAAAAAAB24/uDhJznXNyCc/s80/google-plus-pages-logo.png" /></a>
<a href="http://twitter.com/nanyangpost"><img style="float:left;" src="https://lh3.googleusercontent.com/-r-sk-jHm7iw/T0eY4AhLLfI/AAAAAAAAB20/s6AgZS49Cbs/s80/Logo-twitter.png" /></a>

</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8358337165079070181&widgetType=HTML&widgetId=HTML8&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML8"));' target='configHTML8' title='修改'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>热门新闻</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://news.nanyangpost.com/2018/07/lgbtq.html'>
<img alt='李光耀孙子出柜！“搭肩相拥”闪照力挺LGBTQ 冲击新加坡《刑法》' border='0' height='72' src='https://2.bp.blogspot.com/-IEW5kj2sdZM/W1Ne7hkZSpI/AAAAAAACUzc/HlFA3H4eIZAiE_ITQuJwubnOWOstEQ2TACLcBGAs/s72-c/3430381.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://news.nanyangpost.com/2018/07/lgbtq.html'>李光耀孙子出柜&#65281;&#8220;搭肩相拥&#8221;闪照力挺LGBTQ 冲击新加坡&#12298;刑法&#12299;</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://news.nanyangpost.com/2018/07/876687.html'>
<img alt='美国驻华使馆附近惊传爆炸' border='0' height='72' src='https://lh6.googleusercontent.com/proxy/wtBKRtPUGdL04HI-Z29JPwZZSOKvifjh8trVNrhW63FMsup1Rq37hhPbmwUqHy7lnhbcUB28mAF6b7rlennLbXZj' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://news.nanyangpost.com/2018/07/876687.html'>美国驻华使馆附近惊传爆炸</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-title'><a href='http://news.nanyangpost.com/2018/07/1126.html'>印尼学校为显&#8220;神迹&#8221;卡车碾压学生 致1死1伤</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://news.nanyangpost.com/2018/07/6822.html'>
<img alt='彭博社：人民币跌破6.8底线，意味货币战争已经来临' border='0' height='72' src='https://1.bp.blogspot.com/-rZjkGla8q2g/W1NeJCDmDII/AAAAAAACUzU/fcqpMydEv4oTSoLzc3DLW8SmsKnNBr4AgCLcBGAs/s72-c/2018-07-12T111400Z_1_LYNXMPEE6B0WS_RTROPTP_4_CHINA-MARKETS.JPG' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://news.nanyangpost.com/2018/07/6822.html'>彭博社&#65306;人民币跌破6.8底线&#65292;意味货币战争已经来临</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-title'><a href='http://news.nanyangpost.com/2018/07/16.html'>印度议员强奸16岁少女 其父为讨公道被拘留打死</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://news.nanyangpost.com/2018/07/pk.html'>
<img alt='潜规则pk阴阳合同 崔永元继续曝料今指黄圣依夫妻' border='0' height='72' src='https://1.bp.blogspot.com/-2fpKL8woXYQ/WX_t6bc8EdI/AAAAAAAABf8/9ia2JotACxcmR-AqMBHCBtjjVLoQqaGmACLcBGAs/s72-c/1.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://news.nanyangpost.com/2018/07/pk.html'>潜规则pk阴阳合同 崔永元继续曝料今指黄圣依夫妻</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://news.nanyangpost.com/2018/08/423_4.html'>
<img alt='中国宣布反击贸易战　白宫官员嘲笑好软弱' border='0' height='72' src='https://2.bp.blogspot.com/-1fQtynYq-nw/W2WbDAatSwI/AAAAAAAAH54/fdZHbqv31to67d16TZ0zAocC0tZCBBI9wCLcBGAs/s72-c/1S-p-hftenhz4567660.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://news.nanyangpost.com/2018/08/423_4.html'>中国宣布反击贸易战&#12288;白宫官员嘲笑好软弱</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://news.nanyangpost.com/2018/07/22_40.html'>
<img alt='港报：新加坡建设“智慧国”努力受挫' border='0' height='72' src='https://1.bp.blogspot.com/-H66sHfui7Ms/WLUwbSX7yfI/AAAAAAAACrY/q5dZBouQ50wJcmQiQaxkhbHKfebvL96GgCLcB/s72-c/download.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://news.nanyangpost.com/2018/07/22_40.html'>港报&#65306;新加坡建设&#8220;智慧国&#8221;努力受挫</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-title'><a href='http://news.nanyangpost.com/2018/07/8789ost.html'>泰国一特殊习惯 意外让中国一带一路无计可施</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://news.nanyangpost.com/2018/07/22_39.html'>
<img alt='中国民众为何还不抵制美国商品？' border='0' height='72' src='https://3.bp.blogspot.com/-IRSXGgfIR3w/W1SgFYZg0CI/AAAAAAACU3s/K4oLQ_cAax0FYbeX8GILbttEVD16esrMQCLcBGAs/s72-c/us.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://news.nanyangpost.com/2018/07/22_39.html'>中国民众为何还不抵制美国商品&#65311;</a></div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
</div>
</div>
<div class='widget HTML' data-version='1' id='HTML4'>
<div class='widget-content'>
<a class="twitter-timeline" href="https://twitter.com/nanyangpost" data-widget-id="268909868176510976">@nanyangpost 的推文</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8358337165079070181&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' target='configHTML4' title='修改'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</div>
<div style='clear: both;'></div>
</div>
</div>
<div id='lower'>
<div class='top-bar'>
<div class='top-bar-wrapper row'>
<div class='top-bar-social blue no-items section' id='header social widget' name='Top Social Widget'>
</div>
<div class='top-bar-menu'>
<div class='top-menu'>
<div class='top-menu no-items section' id='top-menu'>
</div>
</div></div>
</div>
</div>
<div style='clear: both;'></div>
<div class='row' id='lower-wrapper'>
<div id='lowerbar-wrapper'>
<div class='lowerbar ready-widget no-items section' id='lowerbar1'></div>
</div>
<div id='lowerbar-wrapper'>
<div class='lowerbar ready-widget no-items section' id='lowerbar2'></div>
</div>
<div id='lowerbar-wrapper'>
<div class='lowerbar ready-widget section' id='lowerbar3'><div class='widget HTML' data-version='1' id='HTML3'>
<div class='widget-content'>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"/wH1l1aoHvD05T", domain:"nanyangpost.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=/wH1l1aoHvD05T" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<p></p>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-158785-2', 'nanyangpost.com');
  ga('send', 'pageview');

</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8358337165079070181&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=lowerbar3' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' target='configHTML3' title='修改'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div style='clear: both;'></div>
<div class='email-blog row'>
<div class='home-email no-items section' id='email-home' name='Email Subscription'></div>
</div>
<div style='clear: both;'></div>
</div>
<div id='jugas_footer'>
<div class='copy-container row'>
<div class='jugas_footer_copyright'>
      版权 &#169; 2012 -
      <script type='text/javascript'>
        var creditsyear = new Date();document.write(creditsyear.getFullYear());</script>
<a href='http://news.nanyangpost.com/' itemprop='url'>
<span itemprop='name'>
南洋视界
</span>
</a>
</div>
</div>
</div>
<div id='jugas_footer' style='display:none'>
<div class='copy-container row'>
<div class='jugas_footer_copyright'>Copyright &#169; <script type='text/javascript'>var creditsyear = new Date();document.write(creditsyear.getFullYear());</script>
<a href='http://news.nanyangpost.com/' itemprop='url'><span itemprop='name'>南洋视界</span></a> -
            Crafted with <i aria-hidden='true' class='fa fa-heart-o' style='color: red;'></i> by <a href='http://www.templatesyard.com/' id='mycontent' title='Blogger Templates'>Templatesyard</a> | Distributed By <a href='https://gooyaabitemplates.com/' rel='dofollow' target='_blank'>Gooyaabi Templates</a>
</div>
</div>
</div>
</div>
<a class='back-to-top' href='#'><i class='fa fa-angle-up'></i></a>
<script type='text/javascript'>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</script>
<!--Page Navigation Ends -->
<script>
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/761964075-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>